Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet avec participation

Décodeur et multiswitch Terra (configuration +cube HD/Wifi)

FrJedi61
FrJedi61

FrJedi61

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Quels paramètres retenir pour raccorder mon cube +HD WiFi à un multiswitch Terra ?
Le multiswitch reçoit d'une tête Quattro les différents balayages (VH VL HH HL). Mon cube est raccordé à ce switch. Est-ce une installation "collective" ou "individuelle" ? Faut-il alimenter le LNB depuis le cube ?
A ce stade, mon cube, en installation rapide ou progressive, ne semble pas trouver le satellite, donc les chaînes. Le multiswitch n'est raccordé qu'à une seule antenne SAT pointée sur Astra. Je reçois bien la TNT HD et la FM via le multiswitch.
merci.

Ali - Equipe CANAL
Ali - Equipe CANAL

Ali - Equipe CANAL

sujets postés
30
participations
2715
Niveau
5
33541 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour FrJedi61,

Votre post datant de plus d'un mois et étant resté sans réponse de votre part, je me permets de le clôturer.

N'hésitez pas à venir poster de nouveau sur la Communauté :)

A bientôt !

Cette participation vous a-t-elle aidé ?

Non (1)

Oui (0)

0%

0% des internautes ont trouvé cette participation utile

Autres participations

homer.
homer.

homer.

sujets postés
74
participations
2742
Niveau
5
34440 / 50000
points

D'OH... OH PINAISE!!!

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

mettez vous en mode individuel sur le deco
je suis sur que c'est un petit truc de rien du tout
essayez en debranchant le terrestre
verifiez que les sorties du lnb sont correctement relies au multiswitch (bon ordre entre le lnb quattro et le multiswitch)
re verifiez les connexions , l'ideal:debranchez les cables et avec un multimetre faites des tests de continuité pour verifier les cables et si ceux ci sont en court circuit
@+

FrJedi61
FrJedi61

FrJedi61

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour Homer,
Le multiswitch a une alimentation, oui.
Les bouchons de charge sont en place.
Je vais faire un essai en ne laissant que la ligne du décodeur.
Avec une tête Quad (je n'avais pas de simple sous la main, et en direct décodeur / LNB, j'ai quelque chose de curieux :

  • "pas de signal" sur le pointage satellite, mais en sélectionnant Arte HD pour le pointage, j'ai un niveau à plus de 228 (valeur décodeur). Mon pointeur donne, lui, un signal très net.
  • Pour obtenir les résultats de ce test, j'ai utilisé un décodeur HD WiFi identique, mais ayant déjà mémorisé les chaînes chez mon voisin.

homer.
homer.

homer.

sujets postés
74
participations
2742
Niveau
5
34440 / 50000
points

D'OH... OH PINAISE!!!

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour
Votre multiswitch possede t il une alimentation ?
Vérifiez vos connexions, il y a peut etre un court circuit
Pensez a boucher les sorties non utilisées du multiswitch par des bouchons de charge
Débranchez toutes les autres sorties utilisées sauf celle du deco canal et voyez si le probleme disparait
Essayer le scan en mode collectif et individuel
Si vous le pouvez, sur un lnb simple, scannez le sat astra, faites la memo des chaines de cette façon sur votre deco
Ceci fait, rebranchez votre deco sur le multiswitch et voyez en mode individuel ou collectif ce qu il se passe
Faites ça et dtes nous
@+