Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Balance de son Le Cube HD

darras2
darras2

darras2

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Ayant branché en analogique le décodeur Le Cube HD sur un ampli HiFi, je rencontre un problème de balance: après quelques minutes d'utilisation, le son n'est présent que du coté gauche. Je dois éteindre et rallumer mon ampli pour voir revenir le son du coté droit, mais après quelques minutes à nouveau, le son bascule à gauche.. ou pas. Je n'ai pas identifié la cause possible. A noter que l'ensemble des autres sources branchées à mon ampli ne créent pas ce problème (lecteur CD, DAC, Phono). j'en deduis donc que le problème est lié à la connexion avec le Cube , mais savoir comment le regler.

Participations

darras2
darras2

darras2

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

La connexion n'est pas en hdmi, mais en analogique RCA

fhancart
fhancart

fhancart

sujet posté
1
participations
8
Niveau
0
85 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour essayer avec le cable hdmi en direct sur la tv.
Si idem cable hdmi hs