Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Bug avance rapide de 10 secondes ?

marco198787
marco198787

marco198787

sujets postés
2
participations
0
Niveau
0
2 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, cela fait assez longtemps qu'un bug sur le cube hd wifi satellite apparait avec l'interface. J'ai changer 3 fois de decodeur. Le resultat est le meme. Dans un enregistrement, en faisant un saut de 10secondes, l'enregistrement revient au tout début. Et meme sur une chaine si on met le programme en pause et qu'on avance plusieurs fois de 10 secondes pour avancer, et bien ca revient au debut du programme ou on avait mis pause. Cela devient tres tres enervant a force. Par contre, aucun souci en restant appuyer sur avance rapide x1, x2 jusqu'a x256. Ce n'est que le saut de 10 secondes qui pose problème. Je sais plus quoi faire. Merci de trouver une solution. C'est tres agacant.

Participations

Equipe Service Clients
Equipe Service Clients

Equipe Service Clients

sujets postés
17
participations
82
Niveau
2
1876 / 2000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour marco198787,

Je vous préconise dans un premier temps une réinstallation partielle de votre décodeur.

Pour cela rendez-vous dans Menu>Ma TV>Mon décodeur>Mise à jour>Ré-installation, entrez votre code parental puis sélectionnez Ré-installation partielle.

Le décodeur va redémarrer et il ne vous reste plus qu'a suivre les indications à l'écran.

N'hésitez pas à me faire un retour si tout est bien rentré dans l'ordre.

Bonne journée !