Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Canal UHD Orange: plus de son?

sebbouzz
sebbouzz

sebbouzz

sujet posté
1
participations
6
Niveau
0
66 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Depuis ce soir je n'ai plus de son sur Canal + UHD.

Image nickel, mais plus de son.

J'ai un nouvelle box orange et la fibre.

Participations

Bonsoir Rémy,
Le son est de retour.
Bonne soirée.

Bonjour Philiboo, 

Pouvez-vous me dire si vous constatez la même chose en jouant sur le VO/VF dans le menu ? 

Merci

philboo
philboo

philboo

sujets postés
2
participations
9
Niveau
1
100 / 750
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Encore un problème de son sur le flux UHD depuis cet aprés midi.

Merci d'y remédier rapidement.

 

 

sebbouzz
sebbouzz

sebbouzz

sujet posté
1
participations
6
Niveau
0
66 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonsoir.

Le problème persiste!
Pas de son sur le flux UHD de Canal + ce soir.

Merci de me dire quoi faire et quand le problème sera résolu.

titi3387
titi3387

titi3387

sujets postés
0
participations
3
Niveau
0
34 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

@materiaboy, merci bien :)

materialboy
materialboy

materialboy

sujet posté
1
participations
4
Niveau
0
44 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

@titi3387 avec la télécommande du décodeur orange tu appuies sur Ok et tu descend tout en bas de la liste. Après "format image" tu as "source" tu fais encore Ok et la tu peux choisir entre 3 sources : CANAL + UHD, CANAL + HD, CANAL +

titi3387
titi3387

titi3387

sujets postés
0
participations
3
Niveau
0
34 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Materialboy peux tu me dire comment tu fais pour basculer sur la source HD stp ? J'ai le même probleme.. merci!

materialboy
materialboy

materialboy

sujet posté
1
participations
4
Niveau
0
44 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Même problème pour moi ce soir. Dès que c'est passé en crypté plus de son en UHD... obligé de basculer sur la source HD pour regarder le prime de Catherine et Liliane

Bonjour sebbouz, 

J'ai transmis vos remontées, des tests vont être effectués. Je reviens vers vous dès que j'ai une réponse. 

A bientôt.

sebbouzz
sebbouzz

sebbouzz

sujet posté
1
participations
6
Niveau
0
66 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

@Remy: En fait, c'est vraiment étrange, seul le son sur le canal en VO disparait (le son sur le caan en français fonctionne) et en plus pas tout le temps.... par exemple and dimanche, il a disparu à 20h50 précisément, et est revenu après le match...

@sebbouzz : Bonjour, rencontrez-vous toujours ce défaut actuellement ? Avez-vous tenté un reset électrique de votre décodeur TV + Box internet ?

Si le problème persiste, n'hésitez pas à contacter un conseiller pour un diagnostic.

A très vite !

sebbouzz
sebbouzz

sebbouzz

sujet posté
1
participations
6
Niveau
0
66 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Le son était revenu....
Mais le son est à nouveau disparu sur Canal + UHD (et uniquement sur ce canal).
C'est un problème connu de la Livebox 4?

wanabi
wanabi

wanabi

sujets postés
5
participations
38
Niveau
1
747 / 750
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

sebbouzz a écrit :

indosaez a écrit :

Bonsoir
Avez vous essayez de redemarrez électriquement vos boxs ?
Constatez vous le probleme sur Les autres chaines Canal ?
Peut être un probleme de diffusion sur le canal uhd ?
Si le probleme persiste il vous faudra les contacter directement

Je n'ai ce probleme que sur le canal UHD de canal +.

Bienvenue chez Orange

C'est  fréquent avec la livebox4

Avez-vous essayer les conseils de @indosaez , et si ca marche pas , faites un hard reset

sebbouzz
sebbouzz

sebbouzz

sujet posté
1
participations
6
Niveau
0
66 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

indosaez a écrit :

Bonsoir
Avez vous essayez de redemarrez électriquement vos boxs ?
Constatez vous le probleme sur Les autres chaines Canal ?
Peut être un probleme de diffusion sur le canal uhd ?
Si le probleme persiste il vous faudra les contacter directement

Je n'ai ce probleme que sur le canal UHD de canal +.

wanabi
wanabi

wanabi

sujets postés
5
participations
38
Niveau
1
747 / 750
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonsoir,
Pas de problème chez moi (idem LB 4 + fibre)
Redémarrez électriquement le décodeur TV (voir si ca ne fait rien, redémarrer en plus le modem électriquement)
Et si ça ne fait toujours rien , faites un hard reset du décodeur TV :
faites un appui long sur la touche prog - en facade du décodeur TV
Ensuite dans la liste qui apparaît à l'écran, allez sur réinitialiser et validez (vous allez perdre tous vos réglages)

Bonsoir
Avez vous essayez de redemarrez électriquement vos boxs ?
Constatez vous le probleme sur Les autres chaines Canal ?
Peut être un probleme de diffusion sur le canal uhd ?
Si le probleme persiste il vous faudra les contacter directement