Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Message " je m'abonne" chaine 16

Sand6109
Sand6109

Sand6109

sujets postés
3
participations
11
Niveau
1
116 / 750
points
Custom field 2
FIBRE
Custom field 3
Custom field 4
Custom field 7

Bonjour
Puisque l'assistance technique de Canal n'est pas capable de me répondre sur la résolution de mon problème, je tente ma chance ici auprès des utilisateurs...
Depuis mi-février, je n'arrive plus à accéder à la TV à la demande via les chaînes directement ou bien via la chaine 15 (on m'a dit que dorénavant la chaine 16 que j'utilisais auparavant ne fonctionnait plus pour Canal plus à la demande... Est ce pareil pour vous d'ailleurs?).
Par ces 2 manipulations sur la TV, un message apparaît " les programmes vous attendent pour commencer...service inclus dans votre abonnement" avec un bouton " je m'abonne". Sur la chaine 15 le message apparaît avec la tête du guignol de l'info PPD. On a beau appuyer sur OK sur le bouton " je m'abonne" il ne se passe rien.
J'ai réactivé les droits, mis à jour le système puis réinstallation puis reset... Et même Canal a changé le décodeur y a 8 jours ... Et pourtant toujours le même message et franchement c'est énervant vu le prix de l'abonnement!
Merci par avance à tous ceux et celles qui pourront m'aider s'ils ont eu ou ont le même incident

Participations

Sand6109
Sand6109

Sand6109

sujets postés
3
participations
11
Niveau
1
116 / 750
points
Custom field 2
FIBRE
Custom field 3
Custom field 4
Custom field 7

J'ai eu ce matin Canal pendant 1h . Ils remontent mes problèmes au fournisseur d'accès car on a fait toutes les manipulations possibles et rien n'y fait
Merci encore vraiment de vote aide

Bonjour @Sand6109
Avez vous réussi à régler le problème de réception ?
Cdt

Bonjour
Ok on va essayez une dernière chose mais après j avoue que je ne serais plus d une grande utilité
J ai parcouru les différents sujets et à priori ca expliquerais mais je ne sais pas si vous avez une parabole ou un cube S
Car dans le cas d une antenne le probleme viens de l antenne http://communaute-espaceclient.canal-plus.com/questions/444613-decodeur-bloque-apres-mise-jour

Si cela viens du cube dit S chaîne en OTT
Il faudrait essayez de reinitialiser votre box

Cdt

Sand6109
Sand6109

Sand6109

sujets postés
3
participations
11
Niveau
1
116 / 750
points
Custom field 2
FIBRE
Custom field 3
Custom field 4
Custom field 7

Merci vraiment de vous intéresser à mon problème Indosaez.
En fait j'ai un abonnement Panorama avec la fibre Coriolis.
Je viens d'essayer votre méthode. Sur le Decodeur apparaît " scan secours" puis ER87....

Voilà peut être un départ de solution mais sans garantie

Sur la chaîne 16 étant donné que vous avez le cube vous devriez avoir canalvod qui correspond à des achats à l acte ce qui voudrait Peut être dire que le décodeur n est pas à jour si vous avez un écran vous disant retrouvez nous chaîne 15
Lorsque vous précisez avoir fait un reset à t il été fait partiellement ?
Peut être que la mise à jour n à pas été suivi ?
Quel est le type de contrat que vous avez actuellement ?
Avez vous essayez cette méthode ?

Éteignez votre décodeur proprement avec votre télécommande

Ensuite appuyez sur le bouton ON/OFF à l’arrière du décodeur pour le couper intégralement.

Une fois coupé, appuyez sur les boutons P+ et Power en même temps, maintenez les enfoncés sans relâcher et appuyer sur le bouton ON/OFF à l’arrière du décodeur.

Si vous avez ce message « Mise à jour appli »
apparaît
sur l’afficheur du décodeur, vous pouvez relâcher les boutons P+ et Power.

Vérifier sur le canal diagnostic technique voir si il vous détecte un probleme éventuel

Désolé de ne pas pouvoir vous aider plus j espère que d autres pourront vous aider en cas d échec

Sand6109
Sand6109

Sand6109

sujets postés
3
participations
11
Niveau
1
116 / 750
points
Custom field 2
FIBRE
Custom field 3
Custom field 4
Custom field 7

Merci beaucoup de votre réponse indosaez. Effectivement je suis abonnée via le cube en fibre . J'ai fait la manipulation en suivant le lien et dans la rubrique "mon Decodeur" puis " connexion internet" il est indiqué " votre Decodeur est connecté via ethernet" avec des adresses IP puis Mac puis passerelle et masque de sous-reseau.
Je n'ai pas changé de fournisseur d'accès depuis que j'ai Internet et je n'avais jamais rencontré le problème auparavant sur la chaine 16 quand c'était celle qui fonctionnait ( pour info elle est toujours active avec un message " retrouvez les services sur la chaine 15"). Je n'ai pas les chaînes canal plus mais en essayant sur canal plus en clair ( chaine 4) j'ai exactement le même problème avec la tête de PPD qui apparaît

Bonsoir
Je promet rien mais on va essayez d éliminer les problèmes et d autres abonnés pourront vous aider
Tout d abord
Oui il est normal le canal 15 regroupe désormais canal ainsi que les différentes chaînes en replay
A priori selon votre profil vous êtes en fibre donc vous avez un cube canal d après vos explications
Dans un premier temps pouvez vous vérifier que la connection est bien active sur votre décodeur au cas où voilà la procédure
http://communaute-espaceclient.canal-plus.com/questions/439428-conseils-connecter-decodeur-cube-hd-wifi-box-adsl-wifi-ethernet
Cela permettra de voir si votre cube indiqué bien un débit

Aviez vous déjà constaté auparavant ce probleme ?
Avez vous change de FAI entre temps?
Constatez vous le probleme sur la chaîne 4 ou sur les chaînes de cinéma ? Êtes vous aussi bloque?

Cdt