Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Cube S : test de connexion de la 911 tres optimiste ?

mathoj

mathoj

sujets postés
200
participations
6564
Niveau
6
65764 / 500000
points

Abonné depuis 1988: Essentiel + Ciné Series via cube S et déco Numericable

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Ile de France

Bonjour,

Suite au probleme que je recontre sur les sous titres :

http://communaute-espaceclient.canal-plus.com/questions/1308101-cube-demande-titrage-persistant

j'ai fait un test de debit sur la chaine 911 :

 

Ceci en WIFI a au moins 5m de mon modem (bridé à 100Mb/s) à travers 2 cloisons dont une en beton...

J'ai donc lancé un speed test sur mon PC et là :

 

Ce qui me semble plus conforme à la realité j'arrive en Wifi les bons jours à 20Mb/s

Participations

mathoj

mathoj

sujets postés
200
participations
6564
Niveau
6
65764 / 500000
points

Abonné depuis 1988: Essentiel + Ciné Series via cube S et déco Numericable

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Ile de France

Bonsoir,

Merci de votre retour je me sentais un peu seul.

Chez moi en WiFI ça varie quand même . D' insuffisante , là j'ai effectivement des problemes :

 

A Bonne :

Ou tres bonne comme dans mon sujet.

 

Par contre peut etre que les classifications  Insuffisante, Bonne, Tres bonne, ont arbitrairement un graphe qui ne correspond pas à l'echelle ?

 

Lol, j'ai le même résultat sur le test de débit de mon décodeur TNT, mais j'ai la fibre gigabit, avec ce résultat sur speedtest.net:

Comme quoi, c'est n'importe quoi ce test de débit canal+.

Peut être que ça ne fait que mesurer que le débit est sufisant pour la qualité des chaines qui fonctionnent via steaming, si c'set bon, ça affiche le même résultat pour tout le monde.

NB: je suis connecté directement en ethernet à la box, que ce soit le décodeur ou le PC.