Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Les chaînes live TV ne se lance pas sur mon iPad alors que les videos à la demande marche?

bertranddaval
bertranddaval

bertranddaval

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Sur mon iPad Pro le live TV ne se lance pas alors que la partie a la demande marche par contre tout marche sur mon Iphone. J'ai désinstaler l'appli plusieurs fois toujours le meme problème alors qu'il y a 24h tout marchait nickel.

Participations

Jordan - Equipe CANAL
Jordan - Equipe CANAL

Jordan - Equipe CANAL

sujets postés
107
participations
3973
Niveau
5
33802 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

 

Bonjour bertranddaval,

 

Etes-vous certain d'avoir un débit internet suffisant ?

 

Si vous avez un bon débit, je vous invite à contacter un conseiller technique pour un diagnostic personnalisé.

 

Cdlt,

 

bertranddaval
bertranddaval

bertranddaval

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir
J'ai fait plusieurs fois la procédure de déconnexion connexion y compris desinstaler et réinstaller l'application rien ne :arche et je n'ai pas de message d'erreur juste le rond blanc qui tourne sans jamais avoir le live tv

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
119
participations
6824
Niveau
6
68747 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Le message d'erreur "AUT***" est généralement solutionné par une déconnexion/reconnexion de votre compte via le menu de l'application.

Je vous invite à effectuer cette manipulation et me dire si vous constatez toujours la même anomalie.

A bientôt.

Colibri123456
Colibri123456

Colibri123456

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
ECRANS MOBILES
Custom field 3
Custom field 4
Custom field 7

Bonsoir, nouvel abonné (sans engagement via MyCanal, packs Essentiel et Les Chaînes Canal+) depuis samedi 8 avril, je rencontre un problème similaire à celui de bertranddaval : sur mon ordinateur toutes les fonctions marchent sans problème (après un délai d'accès aux Chaînes Canal+ par Live TV de plusieurs jours cependant), mais sur mon iPhone 4 la Live TV (au contraire des autres fonctions) n'a jamais marché et ne marche toujours pas y compris pour les chaînes gratuites, un message annonçant une erreur AUT_GEN apparaissant à chaque tentative de visionnage. Bref, moi qui n'avais jamais été abonné CANAL auparavant, je suis assez déçu par cette entrée en matière riche en dysfonctionnements... Quelqu'un saurait-il comment y remédier?