Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Dolby digital'

thxrd
thxrd

thxrd

sujets postés
2
participations
11
Niveau
1
164 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour , depuis un certain temps le niveau de signal audio lorsque l'on a le son en mode "auto " ou en mode forcé DD ou DD+ dans le decodeur est absolument anormal ...
une moyenne de 18 dB plus faible que la norme ne le prevoit ( par comparaison et mesure sur bargraph avec n'importe quelle source sortant du DD ( bluray / serveur / pc etc ) en HDMI ..
Ceci est sur toute les chaines sans exceptions ( donc ce n'est pas les chaines )
De plus le son est globalement mauvais dans ce mode ..
Le fait de forcer le decodeur en mode manuel sur " non" sur DD / DD+ entraine le passage en PCM stereo .et ramene le niveau de sortie à la norme ( mais plus de 5.1 )

Les tests et essais ont ete effectués avec plusieurs decodeurs ( 6 cube sat au total ) et 5 amplis et preamplis 5.1 differents , inclus 2 machines de studio dont une de chez Dolby ..
Historiquement depuis 6/7 ans d'usage en DD je n'ai jamais constaté ce probleme ...
Il semble etre apparu recemment , mais ayant ete à l'etranger un certains temps je ne peut donner de date precise ...
Ce serait bien d'avoir un technicien de chez canal , mais pas les reponses classiqque
Reinitialiser votre decodeur etc .. .. tout ca à été tenté et avec 6 differents .. il y a bien un probleme ..
thxrd

Aucune participation