Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Erreur SSL-5 sur apllication tablette installée le 21/04

geiger
geiger

geiger

sujet posté
1
participations
3
Niveau
0
32 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour. Suite à un bug mentionnant un problème de DRM lors du lancement de LiveTV , j'ai désinstallé puis réinstallé l'application aujourd'hui (21/04). Lorsque je souhaite me connecter, le message suivant apparaît " un probleme technique a été détecté lors de la connexion à votre compte CANAL. Veuillez réessayer plus tard. Erreur SSL-5."
J'utilisais quasi-exclusivement l'application pour le liveTV, actuellement elle ne m'est d'aucune utilité.

Participations

J’espère également ne plus vous lire pour cette anomalie :)

En revanche, pour le reste j'en serai ravi.
Bonne fin de journée.

geiger
geiger

geiger

sujet posté
1
participations
3
Niveau
0
32 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour et merci. J'ai de nouveau réinstallé l'application aujourd'hui et, pour l'instant, ça tient. Les images sont saccadées ... mais au moins j'ai autre chose qu'un écran noir.
J'espère ne pas avoir à vous dire " à bientôt"

Bonjour ,

Un diagnostic personnalisé est nécessaire dans ce cas. 

Je vous invite donc à contacter un conseiller myCANAL ici

N'hésitez pas à nous tenir informés. 

A bientôt,

geiger
geiger

geiger

sujet posté
1
participations
3
Niveau
0
32 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Le redémarrage n'a rien donné : toujours cet écran noir dès que je lance l'application.

Pouvez-vous redémarrer votre appareil et recommencer SVP ?
Merci.

geiger
geiger

geiger

sujet posté
1
participations
3
Niveau
0
32 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

J'ai installé Webview. J'ai pu lancer My Canal, et même me connecter, mais quelques minutes plus tard, je suis face à un écran noir.

Bonsoir,

une mise à jour de "Webview" via le store devrait solutionner votre problème.

Tenez-moi informé