Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

télécharger un film à partir de Canal + à la demande?

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Lorsque je lance un film sur Canal + à la demande (canal 15), après 3 ou 4 minutes la lecture s'arrête avec un message "téléchargement trop lent, lecture impossible ...." (j'ai liaison Wifi entre la bbox et le décodeur Canal +). J'attends 3 ou 4 minutes, je reprends la lecture et 5 minutes après même blocage, même message d'erreur. Impossibilité totale de visionner un film en entier.

Le service clients de Canal + contacté me dit que la liaison Wifi est trop lente et me renvoie vers le service clients Bouygues (Bbox) qui me dit que liaison Wifi est bonne et que le problème est chez Canal +...!!!

Que faire?

Par ailleurs je lis qu'il faut télécharger d'abord le film pendant 30 minutes à 1 heure sans le visionner, puis le visionner après téléchargement.

Question 1: comment précisément fait-on pour téléchager un film (sans le visionner)?

Question 2: une fois téléchargé, comment retrouve-t-on le film et que faut-il faire pour le visionner?

Merci pour votre aide.

Cordialement.

 

Pima

Participations

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Miracle! Grâce à vous 2, les téléchargements de films fonctionnent et je retrouve bien tous les épisodes sur le DD externe. J'ai bien retrouvé les 3 épisodes téléchargés: c'est déjà super.
Merci beaucoup d'avoir passé de votre temps.

Reste que la lecture d'un film "en direct" sur le canal 15 ne peut toujours pas se faire (toujours même message après 5 ou 10 voire 20 minutes de lecture: téléchargement trop lent ....).
La vitesse de mon internet n'est pas en cause (10 Mbps en download et 0,75 Mbps en upload.), pas d'utilisation d'internet ou du Wifi lorsqu'on veut revoir un film, le Wifi a été reparamétré par Bouygues Télécom que j'ai sollicité.
Et ce phénomène est récent: depuis 4 ou 5 mois seulement, avant jamais ce problème.
Et strictement rien de modifié sur la configuration box / décodeur Canal.
C'est tout de même incompréhensible?
Cordialement.
Pima

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bien compris, je vais essayer de re-télécharger les 7 et 8 et je reviendrai ici pour donner les résultats.
Merci infiniment à vous 2.

renaudin
renaudin

renaudin

sujets postés
2
participations
7433
Niveau
6
82025 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

le 7 doit être nulle part, le 8 sur la mémoire interne.

Il est possible de le retrouver en débranchant le disque dur mais je vous déconseille de le faire.

Essayer plutôt de le télécharger à nouveau.

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Merci ....
Si je comprends bien je dispose du 6 sur le DD externe et les 7 et 8 n'existent plus nulle part?
Ou bien puis-je retrouver les 7 et 8 sur la mémoire interne? et si oui comment?

renaudin
renaudin

renaudin

sujets postés
2
participations
7433
Niveau
6
82025 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Le décodeur a du perdre la liaison avec le disque dur.

L'épisode 6 a du être téléchargé sur le disque dur externe tandis que le 8 devait être sur le mémoire interne.

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
  • C'est fait le DD externe apparait bien maintenant comme connecté.
  • Et sur la 99 maintenant apparait l'épisode 6 et plus de trace des 7 et 8 alors que précédemment n'apparaissait que le 8 sans trace des 6 et 7.
  • C'est à n'y rien comprendre!
    Pima

renaudin
renaudin

renaudin

sujets postés
2
participations
7433
Niveau
6
82025 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

D’après ce que vous décrivez vous êtes sur la mémoire interne du décodeur et non sur le disque dur.

Arrivez vous à enregistrer (via le guide ou via un enregistrement direct) ?

Si vous n'avez que la possibilité de supprimer un enregistrement, c'est que le décodeur ne reconnait pas le disque dur.

Dans ce cas débrancher le et rebrancher sur le second port USB.

pierrickand
pierrickand

pierrickand

sujets postés
7
participations
12678
Niveau
6
164420 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Du coup, débranchez le disque dur et rebranchez le, attendez quelques secondes et un message doit apparaitre en haut à droite lorsque le disque est détecté. Revérifiez la page diagnostic.

Si toujours pas reconnu, essayez de changer de prise USB.

Si toujours rien, essayez un reset du décodeur : http://communaute-espaceclient.canal-plus.com/questions/997185-prise-compte-maintenances-maj-nocturnes-quotidiennes-petit-tutoriel

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Merci aux 2 personnes qui m'aident...
1- Sur la 911 "Configuration" il est noté "interne". Alors que je pensais utiliser le DD externe connecté!
Dois-je changer quelque chose?
2 sur la 99 je fais bien OK sur la vignette, je vais sur le n° de l'épisode, je fais Ok: il y a bien un menu déroulant qui n'indique que l'épisode 8 (pas de traces des 6 et 7 qui ont bien disparu ).
Il semble donc que l'enregistrement d'un épisode chasse l'autre?

Rappel d'un précédent post où j'expliquais ce que j'avais ffait:
Fait nouveau par rapport à mon tout premier post où j'ai expliqué ce que j'ai fait pour les épisodes 6, 7 et 8 et que je rappelle:
j'enregistre l' épisode 6: OK. Je le vois sur la liste vidéothèque (99).
j'enregistre le 7: OK, je le vois sur la liste vidéothèque mais le 6 n'apparaît plus dans la liste.
j'essaie donc de ré-engistrer le 6 : impossible, il ne m’est proposé que « reprendre la lecture ». J’abandonne.
j'enregistre le 8.
Après environ 2 heures, je vais sur la liste vidéothèque : il n'y a plus que le 6 qui est donc réapparu (?), mais plus de trace du 7 et pas de trace du 8!!
Ensuite, nous avons essayé de visionner un tout autre film sans enregistrement préalable: comme d'habitude après 10 minutes, message "téléchargement trop lent ....". Et impossibilité de reprendre la lecture.
MAIS ensuite, quand je vais sur le canal 99 je vois que le 6 n'y est plus, mais le 8 y est!!!
Merci encore de votre aide.
Pima

renaudin
renaudin

renaudin

sujets postés
2
participations
7433
Niveau
6
82025 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Vous devez pouvoir faire ceci :

 

pierrickand
pierrickand

pierrickand

sujets postés
7
participations
12678
Niveau
6
164420 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Le pourcentage est effectivement indique sur la case diagnostic. En fait c'est à la cass "configuration" à gauche que c'est écrit interne ou externe.

Pour ce qui est des épisodes d'une série, ils sont tous sur la même vignette. Normalement, vous devriez un menu déroulant comme l'a indiqué Renaudin.

N'hésitez pas à prendre une phot de ce que vous voyez, et à la publier ici pour qu'on vous aide.

voir ce sujet pour mettre une photo : http://www.telesatellite.com/divers/frequences-canal-avri...

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Je suis allé sur le canal 911: il n'y a pas d'indication "interne" ou "externe" pour le DD. Il est simplement noté DD: 42,36%%; connection activée: Wifi; Routeur: Bouygues. C'est tout.

Sur la fiche info (derrière la rubrique "plus d'info"), il n'y a que le résumé et les flèches ne permettent que de changer de page. Rien d'autre.
Le OK fait sur le cadre où il y a le n° de l'épisode ne produit rien.

Fait nouveau par rapport à mon tout premier post où j'ai expliqué ce que j'ai fait pour les épisodes 6, 7 et 8 et que je rappelle:

  • j'enregistre l' épisode 6: OK. Je le vois sur la liste vidéothèque (99).
  • j'enregistre le 7: OK, je le vois sur la liste vidéothèque mais le 6 n'apparaît plus dans la liste.
  • j'essaie donc de ré-engistrer le 6 : impossible, il ne m’est proposé que « reprendre la lecture ». J’abandonne.
  • j'enregistre le 8.
  • Après environ 2 heures, je vais sur la liste vidéothèque : il n'y a plus que le 6 qui est donc réapparu (?), mais plus de trace du 7 et pas de trace du 8!!

    Nous avons essayé de visionner un tout autre film sans enregistrement préalable: comme d'habitude après 10 minutes, message "téléchargement trop lent ....". Et impossibilité de reprendre la lecture.
    MAIS ensuite, quand je vais sur le canal 99 je vois que le 6 n'y est plus, mais le 8 y est!!!
    C'est une histoire de fou.
    Merci pour votre aide.
    Cordialement.

    Pima

renaudin
renaudin

renaudin

sujets postés
2
participations
7433
Niveau
6
82025 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

pima23 a écrit :

Je viens de faire ce que vous avez demandé: sur la fiche info de l'épisode il y a bien le résumé (sur 2 écran) mais pas de menu déroulant avec la liste des épisodes ...

Quand vous etes sur la fiche info de la serie sur le canal 99.

 

Vous avez le titre de la serie et en dessous un cadre avec le numero de l'épisode, il faut aller sur ce cadre avec les fleches de la telecommande et faire OK.

pierrickand
pierrickand

pierrickand

sujets postés
7
participations
12678
Niveau
6
164420 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Vérifiez quand même que le disque dur est bien reconnu. Sur la chaine 911 (diagnostic), pour le support de stockage, c'est indiqué interne ou externe?

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Je viens de faire ce que vous avez demandé: sur la fiche info de l'épisode il y a bien le résumé (sur 2 écran) mais pas de menu déroulant avec la liste des épisodes ...

renaudin
renaudin

renaudin

sujets postés
2
participations
7433
Niveau
6
82025 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Sur la 99, allez sur la vignette de la série, vous faites OK, vous aurez la fiche info de la série (résumé,...).

Allez sur le numéro de l'épisode, vous faites OK, un menu déroulant va apparaitre avec la liste des épisodes.

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Merci pour votre aide.

  • Oui j'ai un DD relié au décodeur Canal+.
  • Sur le canal 99, je ne vois pas de fiche info? J'ai "vidéothèque"" et à droite la liste de ce qui a été enregistré et n'y a qu'un épisode, en l'occurrence le 6.
  • Cordialement.

renaudin
renaudin

renaudin

sujets postés
2
participations
7433
Niveau
6
82025 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Avez vous un disque dur de relier au décodeur ?

Quand vous êtes sur le fiche info de la série sur le canal 99, accédez vous au menu déroulant de la liste des épisodes ?

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour Pierrickand,
Je reviens vers vous, car mon affaire se complique.
Je n'ai pas encore fait le test de brancher mon décodeur Canal + directement à ma box Bouygues Télécom.
La solution que j’utilise actuellement est donc d'anticiper les téléchargements.
Voici ce qui se passe avec les épisodes du Bureau des légendes, je vais essayer d’être clair car c’est compliqué et incompréhensible :

  • j'enregistre le épisode 6: OK. Je le vois sur la liste vidéothèque (99).
  • j'enregistre le 7: OK, je le vois sur la liste vidéothèque mais le 6 n'apparaît plus dans la liste.
  • j'essaie donc de ré-engistrer le 6 : impossible, il ne m’est proposé que « reprendre la lecture ». J’abandonne.
  • j'enregistre le 8.
  • Après environ 2 heures, je vais sur la liste vidéothèque : il n'y a plus que le 6 qui est donc réapparu (?), mais plus de trace du 7 ni du 8!!
  • C’est une histoire de fou.
    Il y a donc un autre dysfonctionnement ?
    Merci pour votre aide.
    Pima

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour Pierrickand,
Je reviens vers vous, car mon affaire se complique.
Je n'ai pas encore fait le test de brancher mon décodeur Canal + directement à ma box Bouygues Télécom.
La solution que j’utilise actuellement est donc d'anticiper les téléchargements.
Voici ce qui se passe avec les épisodes du Bureau des légendes, je vais essayer d’être clair car c’est compliqué et incompréhensible :

  • j'enregistre l' épisode 6: OK. Je le vois sur la liste vidéothèque (99).
  • j'enregistre le 7: OK, je le vois sur la liste vidéothèque mais le 6 n'apparaît plus dans la liste.
  • j'essaie donc de ré-engistrer le 6 : impossible, il ne m’est proposé que « reprendre la lecture ». J’abandonne.
  • j'enregistre le 8.
  • Après environ 2 heures, je vais sur la liste vidéothèque : il n'y a plus que le 6 qui est donc réapparu (?), mais plus de trace du 7 ni du 8!!
  • C’est une histoire de fou.
    Il y a donc un autre dysfonctionnement ?
    Merci pour votre aide.
    Pima

pierrickand
pierrickand

pierrickand

sujets postés
7
participations
12678
Niveau
6
164420 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Si c'est un problème de wifi, alors essayez de brancher votre décodeur directement à votre box (si ils ne sont pas trop éloigné) en Ethernet.

S'ils sont trop éloignés, essayez via des prises CPL (avant d'en achetez demandez autour de vous si qqun en a pour un essai).

Si le problème vient d'une saturation réseau entre chez vous et les serveurs de Canal, rien à faire à part attendre une intervention du responsable de l'équipement où à lieu cette saturation (et impossible pour nous de le savoir). Vous pouvez juste envoyer des réclamations à Canal pour qu'ils investiguent autant que possible de leur côté.

En attendant, pas d'autre chois que d'anticiper les téléchargements et d'aller les lire sur la 99 quand ils sont près.

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Merci encore pour votre réponse Pierrickand.
Lorsque je lance un film sur la 15, aucune autre utilisation d'internet n'est faite (PCs en veille, sans activité donc), pas de tablette ou de smartphone.
Le problème se produit aussi bien le matin que l'après-midi ou le soir.
Si c'est alors le Wifi qui est en cause que faire (Bouygues Télécom a déjà modifié un paramètre: c'est sans effet!)? Si il s'agit d'un problème entre chez moi et les serveurs Canal, que faire?
Merci pour votre aide.
Cordialement.
Pima

pierrickand
pierrickand

pierrickand

sujets postés
7
participations
12678
Niveau
6
164420 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Oui du coup, votre débit n'est pas en cause du coup.
C'est possible qu'il y ait des ralentissements entre chez vous et les serveurs de Canal à certaines heures.

Ça peut aussi apparaitre sir vous utilisez internet pour autre chose chez vous au même moment?

Faites un essai en vous assurant qu'il n'y a aucun autre appareil connecté, et en journée (mois d'affluence).

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Merci pierrickland pour votre réponse.
Débit internet ADSL: 10 Mbps en download et 0,75 Mbps en upload.
Il me semble que lé débit n(est pas en cause.
Alors que faire?
Merci de votre aide.
Cordialement.

Pima

pima23
pima23

pima23

sujet posté
1
participations
13
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

pierrickand a écrit :

Bonsoir,

ce n'est pas forcement votre wifi qui est lent, mais surement votre débit internet? Quel débit avez-vous pour votre connexion ADSL?

Sinon, pour laisser télécharger un film d'avance, après l'avoir sélectionné, changez de chaine ou faites "retour". Vous retrouverez le programme sur la 99.

 

pierrickand
pierrickand

pierrickand

sujets postés
7
participations
12678
Niveau
6
164420 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

ce n'est pas forcement votre wifi qui est lent, mais surement votre débit internet? Quel débit avez-vous pour votre connexion ADSL?

Sinon, pour laisser télécharger un film d'avance, après l'avoir sélectionné, changez de chaine ou faites "retour". Vous retrouverez le programme sur la 99.