Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Problème pour charger des vidéo dans l'application myCanal

amcouet
amcouet

amcouet

sujet posté
1
participations
0
Niveau
0
2 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Quand je tente de charger un film, une série, depuis firefox, la fenetre de l'application myCanal sur mon mac (OS X Yosemite, version 10.10.5) s'ouvre mais le message suivant s'affiche:
"Une erreur technique a été détectée sur le serveur de vidéo à la demande. Si le problème persiste, rendez-vous sur l'assistance de myCANAL"
Je me suis déconnecté de myCanal sur le web puis reconnecté. J'ai essayé avec safari, mais rien ne marche.
Que puis-je faire?

D'avance merci pour vos réponses

Participations

 

Bonjour à tous,

 

Pouvez-vous faire un test avec Google Chrome et me dire si vous obtenez le même résultat ?

 

Cela fonctionne pour moi.

 

Si vous rencontrez le même souci avec Chrome, je vous invite à contacter un conseiller pour un diagnostic personnalisé.

 

Cdlt,

 

sebbtz64
sebbtz64

sebbtz64

sujet posté
1
participations
2
Niveau
0
24 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

J'ai rencontré le même problème, c'est donc un pb général et pas un soucis de configuration ou mauvaise manipulation.