Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Tous les bugs en images et en vidéos des plans de service du 12 juillet, 17 juillet, 21 juillet et 25 juillet

beurreousaindoux
beurreousaindoux

beurreousaindoux

sujets postés
5
participations
15
Niveau
1
115 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Information sur la version du décodeur dont je parle dans ce message:

Décodeur : +Le Cube HD Wifi, Terminal G5S PAC1 (avec son disque dur externe 320 Go) décodeur
Fabriqué par PACE (version matérielle 0X00150600)
Logiciel MW: 6-3-2-28-1-16
Logiciel SW: 1.32.1
Matériel: 1536
API: 1.8.49.19

Le 12 juillet est apparu un nouveau plan de service qui nous ramène un peu à l'âge de pierre.
Puis les 17, 21 et 25 sont apparus des "correctifs". La version du 17 n'apportant qu'une seule "amélioration" mais introduit d'autres bugs. Tandis que les versions du 21 et du 25 n'apportent aucune correction (aux problèmes évoqués dans ce message)

Amélioration

La timeline n'a plus son arrière plan sous la forme d'une énorme bande noire persistente. Aujourd'hui seuls les éléments blancs (barre horizontale, temps, et texte) ont un fond noir et ils disparaissent au bout de qq secondes. Merci.

Timeline

Après 15 jours d'utilisation et de mise à jour, abordons maintenant ce qui ne va pas (par rapport au dernier plan de service n°15) :

+++++++++++++++++++++++++++++++++++++++

NOTE : DES VIDEOS SONT EN COURS DE REALISATION ET SERONT INSEREES PROCHAINEMENT

++++++++++++++++++++++++++++++++++++++++++++


1 - Lenteurs
    C'est le principal problème. Le décodeur est devenu extrêmement lent. Toutes les manipulations nécessitent au moins deux fois plus de temps que précédemment.
Les temps indiqués sont des temps chronométrés! Clin d'œil

    ► Démarrage / Sortie de veille
        - version du 12 juillet: met en moyenne 45 à 50 secondes pour sortir de veille
        - version du 17 jusqu'au 25 juillet: la première sortie de veille est d'environ 25 secondes, les suivantes (si il y en a) tournent autour de 18 à 20 secondes
   
    Pour rappel, il était d'à peine 10 secondes avec le plan précédent.
   
    ► Extinction / Mise en veille
        - version du 12 au 25 juillet: l'extinction met environ 24 secondes
       
    Pour rappel le temps de mise en veille était inférieur à 10 secondes.
   
    ► Zapper (passer d'une image d'une chaine à une autre)
        - version du 12 au 25 juillet: prend près de 5 secondes. Un écran noir apparait, puis le son à la 3e seconde et enfin l'image.
   
    On zappait deux fois plus vite!
   
    ► Affichage des infos d'une chaine (avec le bouton Info)
        - version du 12 au 25 juillet: Là encore le temps d'accès a doublé.
   
    ► Mosaïque
        - version du 12 au 25 juillet : Ce nouveau plan déplace la mosaïque sur la chaîne 999. Y accéder met environ 13 secondes.
        - version du 17 au 21 juillet: le 17 juillet amène un bug puisque les vignettes des chaînes ne s'affichent plus.
        - version du 25 juillet: seules deux ou trois vignettes parviennent avec retard à s'afficher.
   
    Pour rappel, l'accès à la mosaïque avec l'ancien plan (chaine 0) prenait en gros 2 secondes (et avec toutes les vignettes)
   
    Naviguer dans la mosaïque est devenu pénible. Déplacer la sélection sur la première page de la mosaïque est plutot rapide. Mais dès que l'on passe à la page 2 (et les autres) le décodeur met plusieurs secondes pour effectuer le déplacement demandé à la télécommande.
   
    ► Acceuil
        - version 12 au 25 juillet : la chaine 0 met environ 8 secondes à s'afficher
        - version 17 au 25 juillet: il manque l'image du programme du soir mis en exergue.
   
2 - Zapbande / Page Info d'un programme

    ► Mise à jour du programme   
        - version du 17 juillet: bug (aléatoire) concernant la mise à jour des infos d'un programme avec l'heure du décodeur. A savoir que les infos restent celles du moemnt de l'allumage du décodeur.
        Par exemple si on allume le décodeur à 18h, des heures plus tard la zapbande et la page d'info affichent toujours le programme de 18h.
           
        - version du 21 juillet: semble avoir avoir disparu
        - version 25 juillet: le problème est réapparu le 26 et le 27 juillet.
       
   
    ► programme "A suivre"
        - version du 25 juillet: A l'extrème droite de la zapbande la mention du programme "A suivre" a totalement disparu. C'était très utile quand on n'utilise pas de programme tv.
       
        Pas de "A suivre"
       
3- Résumés des enregistrements       
   
    - version  du 12 au 25 juillet: les résumés des enregistrements d'avant la mise à jour du 12 juillet ont subit des altérations. Pour les résumés des enregistrements uniques (films, matchs ...) il ne reste rien voire parfois seulement le pays de l'enregistrement.
   
    Pas de résumés dans les enregistrements avant le 12 juillet
   
    Pour les enregistrements de séries, c'est à dire plusieurs enregistrements affichés à un seul emplacement sur la page 99, les résumés sont toujours présents!

    Les enregistrements antérieurs au 12 juillet ont tous la mention "Enregistrement en cours" au lieu de "Enregistré le".
    Cela n'est pas le cas pour les programmes enregistrés depuis le 12 juillet.
   
4- Problème de détection du disque dur   

    - version du 12 au 17 juillet: A la sortie de veille, quand on veut mettre le programme en cours en pause ou bien l'enregistrer directement, un message d'erreur apparaît indiquant qu'accéder à ce service nécessite de brancher un disque dur".
   
    pb détection du disque dur au démarrage
   
    Pourtant en se rendant sur la page des enregistrements, ceux-ci sont visibles et surtout on peut les regarder, ce qui signifie que l'on a bien accès au disque dur.
En consultant alors la page de diagnostic on constate que le pourcentage du disque dur est à 0% et "Mémoire interne" apparaît à la place de "Disque Canal+". Il faut alors mettre en veille et rallumer.
       
    - version du 17 au 25: le problème apparaît de façon aléatoire et non plus systématiquement.
   
    A noter que lorsque l'on débranche le disque dur volontairement, le pourcentage indique 1% !
   
5- Vignettes

    - version du 17 au 25 juillet: les images ne s'affichent plus: ni sur la page d'acceuil (page 0), ni sur les enregistrements ( page 99), ni sur la page d'Info d'un programme, ni sur la mosaïque (page 999)
   
   absence vignette 1
    absence vignette 2
   

6- Enregistrement manuel

    La liste déroulante pour sélectionner la chaine à enregistrer n'a maintenant plus que 6 lignes (au lieu de 8) et le déroulement horizontal a totalement disparu (vraiment très pratique quand on enregistre des chaînes  dont le numéro est à 3 chiffres). Une régression qui nous renvoie à plus d'un an en arrière.
   
    Enregistrement manuel

7- Télécommande

    ► Avance rapide
    - version 12 au 25 juillet: l'avance rapide (par simple pression de la touche >> ) se fait maintenant par incrément de 30 secondes au lieu de 10. On perd donc la finesse et la maitrise de nos enregistements.
   
    avance rapide 30s

    ► Impossible de zapper sur des chaînes à 2 et 3 chiffres
    - version 17 et 21 juillet: après la mise à jour du plan du 17 j'ai rencontré un problème de saisie de chaînes avec ma télécommande. Quand je voulais saisir une chaine à 2 ou 3 chiffres, le décodeur comprenait chaque chiffre individuellement. Par contre aucun soucis pour les chaînes de 0 à 9.
   
    Par exemple pour accéder à la chaine 45, le décodeur comprenait chaine 4 puis chaine 5 et je me retrouvais sur la chaine 5. Pour la chaine Diagnostic (911), je finissais sur TF1. Il ne s'agissait pas d'un problème lié à la vitesse de saisie des touches, et les piles ont été remplacées.
   
    Mettre en veille et éteindre le décodeur via son interrupteur ne permttait pas de revenir à un usage normal.
    Il a fallu faire une réinitialisation partielle pour retrouver le fonctionnement normal de la télécomande.
   
    C'est arrivé avec la version du 17 puis du 21.

8- Détection du nombre de chaînes
    - version 12 juillet : 1215 chaînes trouvées
    - version 17 au 25 juillet: 339 chaînes trouvées
   
   nb de chaines detectées
   
   
En résumé, le CubeHD est maintenant digne du Minitel. la programmation de cette version n'est pas du tout optimisée pour le Cube+ (qui date de fin 2010).

■ Canal a-t-il fait appel à un (nouveau) prestataire externe pour réaliser cette version?
■ Des tests ont-ils réellement été faits avant validation pour la mise en production sur les dizaines de milliers de décodeurs?
■ Ou bien les abonnés servent-ils de béta-testeurs?

L'idéal serait de revenir temporairement au plan de service n°15, le temps que celui en cours soit corrigé!

A noter que le nouveau boitier Cube S (sorti mi-2015) a lui aussi eu droit à un nouveau plan de service (avec une version logiciel 1.33.x, quand +Le Cube en est à la version 1.32.1) et c'est rapide et très fluide!

Participations

kudy
kudy

kudy

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

beco41000 a écrit :

Bonjour à tous

RAS LE BOL

cela fait maintenant 10 jours que CANAL nous à imposé
Une mise à jour non testée.

Je rappelle les points importants

  • sous-titres des films et séries trop gros ou agrémentés d'un fond noir comme Arte ou TCM
    • Guide des programmes inutilisable
    • . Moins de possibilités que le précédent

      . Affichage sans correspondance avec la requête

      . Temps de réponse très long

 

      • coupure du son à chaque changement de chaine

J'en oublie certainement.

Si aucune action n'est effectuée par CANAL, j'envisage des actions radicales.
Je verse 100 euros par mois et suis en droit d'avoir un service nickel

Nous tenir au courant serait aussi faire preuve de politesse.

 

j'ai le meme probleme, on est en 2017, il ne sont pas foutu de fournir un service convenable.

je change de chaine, j'ai un écran noir et pas de son, au bout de 5 secondes, il y a du son et l'image apparait par la suite. l'écran affiche "bienvenue" en plein programme et j'en passe.

inadmissible, je me casse

 

pierrickand
pierrickand

pierrickand

sujets postés
7
participations
11234
Niveau
6
145774 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

trifon33 a écrit :

@pierrickand.

Je crois qu'on s'est pas compris.. Problème classique de communication.. Je suis un vieux de la vielle des transmissions DVB, et électronicien en plus...
Tout ce que tu m'as indiqué, je connais tout ça..

Ma question ne concernait que la fonction A la Demande. Tu m'as répondu finalement via le lien que c'était toujours pas du 1080i..
C'est juste un projet.

Pour les termes concernant la HD, c'est vrai qu'on s'y perd un peu entre le 720P qui était nommé "HD Ready" fut un temps et la VRAI HD qui est du 1080i ou p..

En fait il est confirmé que le flux OTT "A la Demande" reste pour l'instant du 720p, donc qualité inférieure.
Quoique, en fonction du débit, on peut obtenir un excellent 720P. Les chaînes ARTE HD(DE) et d'autres chaînes allemandes sont là pour le confirmer sur Astra 19,2.

Oui, il y a eu une incompréhension. Mais je n'ai pas saisi d'où elle est venu. Si tu reprend ma 1ère réponse, je suis parti d'une citation précise de ton commentaire (que j'ai reprise), et y ai apporté des précisions, qui allait dailleurs dans le sens de ta supposition. Le but était juste de le confirmer, vu que ton commentaire faisait état d'une supposition. Après je ne peux pas savoir tout ce que tu sais ou pas à côté, ma réponse n'était basée que sur la citation faite.
Il y a juste sur le "c'est toujours", que mes réponses suivantes ne vont pas dans le sens de la confirmation, car avant le déploiement de la R7 (le sujet ici), il n'y avait que de la SD sur le service à la demande.

Sinon, pour le terme "vrai HD" que tu reprends à nouveau, je ne suis pas d'accord sur son utilisation. Qui dit vrai HD, dit fausse HD. La HD, au sens technique du terme, définie une plage de différentes résolutions au dessus de celles en SD. Le 720p en fait partie, même si ce n'est pas la résolution max de cette plage.
A partir du moment où la source est en HD (ou plus), et que la diffusion se fait dans une résolution de cette plage des Hautes Résolutions, pourquoi ça ne serait pas de la vrai HD?
On parle de fausse HD uniquement lorsqu'une vidéo en SD est upscalée en HD, ce qui n'est pas le cas d'une vidéo de source HD (ou plus diffusée) diffusée en 720p.

trifon33
trifon33

trifon33

sujets postés
2
participations
21
Niveau
1
225 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

@pierrickand.

Je crois qu'on s'est pas compris.. Problème classique de communication.. Je suis un vieux de la vielle des transmissions DVB, et électronicien en plus...
Tout ce que tu m'as indiqué, je connais tout ça..

Ma question ne concernait que la fonction A la Demande. Tu m'as répondu finalement via le lien que c'était toujours pas du 1080i..
C'est juste un projet.

Pour les termes concernant la HD, c'est vrai qu'on s'y perd un peu entre le 720P qui était nommé "HD Ready" fut un temps et la VRAI HD qui est du 1080i ou p..

En fait il est confirmé que le flux OTT "A la Demande" reste pour l'instant du 720p, donc qualité inférieure.
Quoique, en fonction du débit, on peut obtenir un excellent 720P. Les chaînes ARTE HD(DE) et d'autres chaînes allemandes sont là pour le confirmer sur Astra 19,2.

pierrickand
pierrickand

pierrickand

sujets postés
7
participations
11234
Niveau
6
145774 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

trifon33 a écrit :

@pierrickand:

Tu confirmes ce que j'ai indiqué.. A la Demande n'est pas en vrai HD; c'est à dire ce n'est que du 720p.. mais bon avec un débit correct, ce qui compense un peu.

720p c'est de la HD. Le terme "vrai HD" n'existe pas. Après ce n'est pas du "full HD" (terme qui existe).

 

Pour le reste de ton message, je ne comprend pas.

J'ai repondu à ton message ou tu voyais que le service à la demande était de moins bonne qualité que l'enregistrement, en supposant que c'était toujours du 720p.

Je t'ai répondu que l'enregistrement est dans la quailité de la chaine (1080i pour la plupart), et le service à la demande en SD ou HD 720p (quand le choix est proposé, et ce depuis la R7 uniquement, sur la R5 il n'y avait que de la SD).
Ensuite tu me demandes des sources, et je te donne des liens pour avoir des infos techniques sur la qualité des chaines diffusées (donc pour répondre à la demande de source concernant les enregistrements) et un lien pour la qualité du service à la demande.

trifon33
trifon33

trifon33

sujets postés
2
participations
21
Niveau
1
225 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

@pierrickand:

Tu confirmes ce que j'ai indiqué.. A la Demande n'est pas en vrai HD; c'est à dire ce n'est que du 720p.. mais bon avec un débit correct, ce qui compense un peu.

Il est d'ailleurs indiqué que le 1080i est à l'étude..

Et les infos de Digitalbitrate servent à rien en l’occurrence. ils ne peuvent mesurer que ce qui passe par le SAT ou la TNT; rien d'autre..
Je peux faire les mêmes mesures et en temps réel avec un tuner SAT ou TNT sur PC et le soft qui va bien..

Donc ton assertion est erronée. Désolé..
Sauf lien qui confirmerait l'évolution du 720P vers le 1080I

Cordialement

pierrickand
pierrickand

pierrickand

sujets postés
7
participations
11234
Niveau
6
145774 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

trifon33 a écrit :

Hello, t'es sur de ça??? Il y a des sources sures sur ce point?

C'est vrai que sur des contenus Canal + Décalé etc... j'ai observé une certaine augmentation de qualité..

 

Oui.
Pour la qualité des chaines diffusées sur le sat, la page wikipédia est plutôt bien suivie pour savoir lesquelles sont en HD native ou non https://fr.wikipedia.org/wiki/Liste_des_cha%C3%AEnes_de_Canal
Après c'est plus difficile de trouver l'info sur la résolution exacte, mais la plupart sont bien en 1080i (en tout cas pour les chaines prenium, c'est sûr).
Sinon, le site digital bitrate permet d'avoir des infos sur le débit des chaines (et parfois la résolution quand ils ont pu la mesurer) : http://www.digitalbitrate.com/dtv.php?liste=2&live=61&lang=fr

Pour Canal à la demande en HD, voir ce sujet : http://communaute-espaceclient.canal-plus.com/questions/1281824-programmes-canal-disponibles-hd-canal-demande

trifon33
trifon33

trifon33

sujets postés
2
participations
21
Niveau
1
225 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

pierrickand a écrit :

trifon33 a écrit :

@jcp77: j'ai vu qu'il y avait une petite signalétique indiquant que c'était un enregistrement(coché).

Mais le problème est que les contenus entre ceux enregistrés et ceux A la Dmande n'ont pas la même qualité.. Je pense qu'ils sont toujours en 720P..

Bonsoir,

les enregsitrements sont dans la qualité diffusées par la chaine (HD 1080i pour la plupart).

Les programmes à la demande sont en SD, ou en HD 720p (quand le choix est proposé, depuis la nouvelle interface).

 

Hello, t'es sur de ça??? Il y a des sources sures sur ce point?

C'est vrai que sur des contenus Canal + Décalé etc... j'ai observé une certaine augmentation de qualité..

 

pierrickand
pierrickand

pierrickand

sujets postés
7
participations
11234
Niveau
6
145774 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

trifon33 a écrit :

@jcp77: j'ai vu qu'il y avait une petite signalétique indiquant que c'était un enregistrement(coché).

Mais le problème est que les contenus entre ceux enregistrés et ceux A la Dmande n'ont pas la même qualité.. Je pense qu'ils sont toujours en 720P..

Bonsoir,

les enregsitrements sont dans la qualité diffusées par la chaine (HD 1080i pour la plupart).

Les programmes à la demande sont en SD, ou en HD 720p (quand le choix est proposé, depuis la nouvelle interface).

trifon33
trifon33

trifon33

sujets postés
2
participations
21
Niveau
1
225 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

@jcp77: j'ai vu qu'il y avait une petite signalétique indiquant que c'était un enregistrement(coché).

Mais le problème est que les contenus entre ceux enregistrés et ceux A la Dmande n'ont pas la même qualité.. Je pense qu'ils sont toujours en 720P..

Pour la télécommande, j'ai toujours des problèmes. On dirait qu'au départ, tout marche correctement.. mais par la suite il semblerait que le soft cafouille et il faut s'y reprendre à plusieurs fois pour obtenir la chaîne désirée..
Et pour naviguer, ça marche jamais du premier coup sur mon Sagem+..
ça devient énervant...

jcp77
jcp77

jcp77

sujets postés
27
participations
1121
Niveau
4
12611 / 20000
points

abonné canal+ canalsat panorama et series cinema option multi ecran

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

@trifon33
Depuis la maj, tous les contenus du disque sont précédés du panneau de signalétique. On ne peut plus différencier un enregistrement d'un téléchargement sur ce critère. Nous ne sommes plus maître de rien...

trifon33
trifon33

trifon33

sujets postés
2
participations
21
Niveau
1
225 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Une dernière:

Hier, j'enregistrais en tâche de fond une série Taboo..

Voulant visionner à la vollée l'épisode en cours d'enregistrement, je me suis retrouvé avec une liste comportant les enregistrements en cours mais aussi ceux dispos via A La Demande..

Bizarre...

Voulant lancer la lecture, j'ai eu un écran noir durant un moment, puis une indication de l'alerte 12 ans puis enfin le contenu.

Quel meli melo!!

TheBarns
TheBarns

TheBarns

sujets postés
0
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Depuis 10 jours environ, plus de signal satellite (testé sur 2 décodeurs différents), démarrage avec P+ maintenu catastrophique, plus de satellite du tout trouvé. Toutes mes vidéos enregistrées ont été effacées.
Impossible de joindre le SAV (après 30 minutes d'attente, ça raccroche automatiquement après avoir "volé" 0,35 €/min x 30 min = 10,50 €).
Ma lettre de résiliation est faite, elle part dès demain, ça tombe bien, je suis dans le créneau anniversaire d'abonnement.

trifon33
trifon33

trifon33

sujets postés
2
participations
21
Niveau
1
225 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai parlé un peu vite sur mon Sagem+.

Il reste quand même un certain nombres de problèmes autour de l'action de la télécommande.
C'est parfois trop rapide comme lors d'accès direct à une chaîne à plusieurs chiffres. On obtient parfois n'importe quoi et même des chiffres pas tapés.
Je pense qu'il y a un temps de réponse trop court... pour une fois....
Et bien entendu à l'inverse trop lent pour les navigations.. on sait pas si l'action est enregistrée; ce qui peut produire des dysfonctionnements pour un utilisateur un peu pressé.

J'ai repéré aussi une possibilité de plantage lors de l'arrêt d'un contenu A la Demande pour passer à un autre; ça part dans une boucle sans fin avec des temps de 10, 20mn etc...
En principe, j'efface toujours le contenu en cours ou qui vient d'être visionné. mais parfois, ça plante et il faut arrêter le décodeur.

01 net
01 net

01 net

sujets postés
4
participations
21
Niveau
1
280 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjour
a quand pour mon décodeur sat la mise a jour entre quel dates
merci

septsup
septsup

septsup

sujets postés
5
participations
54
Niveau
1
608 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonsoir pas grand chose de neuf sous le soleil..
j ai eu le service technique très aimable au demeurant mais ne pouvant me répondre sur les problèmes concernant les enregistrements.. il fait remonter l info...
je me console en me disant que certains ont des soucis bien plus gros que ceux là mais quand même il y a de l abus...
geste commercial d office (je n avais encore rien demandé)canal+ gratuit pour 2 mois... bon... vu que j aime pas le sport... je leur laisserais volontiers contre une remise en l état rapide..
en ce qui concerne les coupures et code erreur 408 ça ne s est pas reproduit chez moi... c est le plus important... je croise les doigts
bon courage... à+

beco41000
beco41000

beco41000

sujets postés
3
participations
25
Niveau
1
278 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous

RAS LE BOL

cela fait maintenant 10 jours que CANAL nous à imposé
Une mise à jour non testée.

Je rappelle les points importants

  • sous-titres des films et séries trop gros ou agrémentés d'un fond noir comme Arte ou TCM
  • Guide des programmes inutilisable
  • . Moins de possibilités que le précédent
    . Affichage sans correspondance avec la requête
    . Temps de réponse très long

    • coupure du son à chaque changement de chaine

    J'en oublie certainement.

    Si aucune action n'est effectuée par CANAL, j'envisage des actions radicales.
    Je verse 100 euros par mois et suis en droit d'avoir un service nickel

    Nous tenir au courant serait aussi faire preuve de politesse

trifon33
trifon33

trifon33

sujets postés
2
participations
21
Niveau
1
225 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

skate a écrit :

trifon33 a écrit :

Depuis mon intervention faite aprés tests vers 8h, j'ai redémarré le Cube à l'instant..

Tout semble revenu normal La télécommande remarche parfaitement après pas mal d'essais Replay, accès direct aux chaînes, etc...

J'ai trouvé dans les infos du décodeur qu'une opération de maintenance avait été effectuée vers 9h06...

Aucune autre info genre MW, etc.. n'ont changées.

Cela semble avoir réglé mon problème....

super... plus de souci alors ?

Faudra voir avec le temps et tout tester.. 

Mais mon problème principal de télécommande a disparu.

J'ai l'impression que ce nouveau middleware autorise de faire des mises à jour partielles sur des points qui fonctionnent mal.

A vérifier.

skate
skate

skate

sujets postés
6
participations
168
Niveau
2
1852 / 2000
points

BenQ W1070+ Plasma PIONEER PDP-LX608D PS3 Zidoo X9S Dune HD Base 3.0 Le Cube Wifi 5

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Paris

trifon33 a écrit :

Depuis mon intervention faite aprés tests vers 8h, j'ai redémarré le Cube à l'instant..

Tout semble revenu normal La télécommande remarche parfaitement après pas mal d'essais Replay, accès direct aux chaînes, etc...

J'ai trouvé dans les infos du décodeur qu'une opération de maintenance avait été effectuée vers 9h06...

Aucune autre info genre MW, etc.. n'ont changées.

Cela semble avoir réglé mon problème....

super... plus de souci alors ?

trifon33
trifon33

trifon33

sujets postés
2
participations
21
Niveau
1
225 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Depuis mon intervention faite aprés tests vers 8h, j'ai redémarré le Cube à l'instant..

Tout semble revenu normal La télécommande remarche parfaitement après pas mal d'essais Replay, accès direct aux chaînes, etc...

J'ai trouvé dans les infos du décodeur qu'une opération de maintenance avait été effectuée vers 9h06...

Aucune autre info genre MW, etc.. n'ont changées.

Cela semble avoir réglé mon problème....

septsup
septsup

septsup

sujets postés
5
participations
54
Niveau
1
608 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

ce matin à priori c est stabilisé mais bon j ai laissé la télé quoi un quart d heure... mais tout était ok... pourvu que ça dure... par contre mes enregistrements d hier encore en groupir... j en suis à un point ou ça je veux bien faret avec...
je croise les doigts.... c est quand même malheureux...
Si ça plante à nouveau je repasse sur la hertzienne pour un petit moment et si rien de neuf d ici 8 jours je quitte canal...
à+

trifon33
trifon33

trifon33

sujets postés
2
participations
21
Niveau
1
225 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Ce matin, un problème de plantage du sous programme qui gère la télécommande me semble confirmé sur le Sagem+.

Sur les trois premières actions d'accès à des chaînes à 3 chiffres dont le 911, tout marchait parfaitement, puis tout a planté et le comportement de la télécommande est revenu comme avant.
C'est à dire si on tape 103, on a la plupart du temps soit zéro soit 3, etc...

ctroncy
ctroncy

ctroncy

sujets postés
18
participations
192
Niveau
2
1370 / 2000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

J'ai aussi ce code 408 de temps en temps, je n'avais jamais ce problème avant la R7.
Cordialement

septsup
septsup

septsup

sujets postés
5
participations
54
Niveau
1
608 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

on dirait que ça s arrange pas... ce matin j ai eu la bonne surprise que mes enregistrements d hier soient bien enregistrés un par un sur mon dd... trop contente reste à savoir si tout s affichera s il y en a plus de 16...
et ce soir... impossible d avoir la télé en direct... au beau milieu d une émission blocage image... écrant noir et message erreur 408...
ça me l a fait au moins 5 ou 6 fois...
c est vraiment plus possible là.. quelqu un de chez canal va t il daigner nous dire ce qui se passe et où ils en sont ?
avez vous eu ce même problème ?? merci d avance de votre réponse
oups je retire ce que j ai dit pour savoir si vous avez le problème sur un autre post il y a une quirielle d ennuis du genre... sauf que personne ne parle du fameux code 408...
je pense qu il est vraiment temps que quelque chose soit fait pour cette fichue maj c est vraiment plus vivable...

trifon33
trifon33

trifon33

sujets postés
2
participations
21
Niveau
1
225 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Il n'est pas question de repartir sur l'ancienne interface?? Je crois que c'est arrivé à certains.
Faire cette grosse mise à jour durant les congés était une bonne idée pour autant que seuls des bugs mineurs soient présents.
Que va-t-il se passer lorsque tous les vacanciers vont retrouver leur décodeur quasi inutilisable?
La hotline va exploser....

pierrickand
pierrickand

pierrickand

sujets postés
7
participations
11234
Niveau
6
145774 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

septsup a écrit :

je suis un peu dubitative sur les cubes concernés... mon cube actuel a été installé en début d année par un professionnel... l ancien étant tombé en panne... je doute qu il ait installé un cube vieux de 2 ans ou plus... non ?

Bonjour,

comme pour tout matériel locatif (chez n'importe quelle société qui loue du matériel), lorsqu'un utilisateur le rend, il est remis en circulation après diagnostic et nettoyage, et reconditionnement si besoin.

Canal dispose d'un stock de Cube HD Wifi suffisant pour ne plus en faire fabriquer de nouveaux.

dédou net
dédou net

dédou net

sujet posté
1
participations
7
Niveau
0
78 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Occitanie

Un petit problème apparu depuis quelques jours. Impossible de programmer un enregistrement à distance à partir de l'iPhone ou de l'ipad. La programmation est enregistrée sans message d'erreur, mais elle n'arrive jamais sur le Cube! Alors que celui ci est connecté car je peux aller sur Canal à la demande et télécharger un programme.
J'ai fait plusieurs essais sur des chaînes différentes ( cinéma, actualités, généralistes...) et ça ne marche pas.
J'ai éteint et débranché le cube, sans résultat!

trifon33
trifon33

trifon33

sujets postés
2
participations
21
Niveau
1
225 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Sur SAGEM+

Pour moi, le plus gros problème actuel est l'action de la télécommande qui est soit trop rapide ou trop lente en fonction du contexte.
Si je veux aller sur une chaîne à 3 chiffres, ça donne n'importe quoi. Accéder aux infos via le 911 est impossible en direct par exemple.
Simplement, arriver à taper 102 pour aller sur BFM TV est un exploit...
Il y a donc un grave problème sur ce modèle de décodeur de gestion de la télécommande.
Faut utiliser la zap list.

Dans les fonctions A la Demande, c'est l'inverse, faut faire plusieurs tentative pour que ça bouge..
Et si on veut aller sur le choix par thèmes, on sort de la prestation et on arrive directement sur la chaîne en cours.

ça c'est le plus gros des problèmes.. Mais il est majeur même pour une utilisation basique du Cube.

beco41000
beco41000

beco41000

sujets postés
3
participations
25
Niveau
1
278 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Ok pour les sous-titres Arte et TCL
Les autres chaines ont de toute façon des sous-titres trop gros

septsup
septsup

septsup

sujets postés
5
participations
54
Niveau
1
608 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

je suis un peu dubitative sur les cubes concernés... mon cube actuel a été installé en début d année par un professionnel... l ancien étant tombé en panne... je doute qu il ait installé un cube vieux de 2 ans ou plus... non ?

jhudson
jhudson

jhudson

sujets postés
4
participations
26
Niveau
1
215 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

-Mon cube se met parfois en 720p quand je l'allume, donc il faut a chaque fois remettre en 1080i...

-Sur Arte et TCM les sous titres cubiques prennent une partie de l'image est sont sur font noir, comme au temps du télétexte.

-Le guide des porgrammes est inutilisable,  car complétement décalé ca peux aller jusqu'a 12 heure de décalage au fils de la journée.

D'ailleur ce guide ne va pas au dela d'une journée ,avec l'ancienne interface c'était une semaine!

 -Toutes les nuits a 4 heures du matin , une mise a jour automatique, plus que pénible quand on est devant son écran , ca me rapelle les premiers décodeurs satellite.

Ect..

Je n'utilise pas la VOD donc j'évite surement d'autres problémes.

 

Je n'appelle pas cela une interface Buggée mais juste inutilisable !

On dirait qu'on est 10 ans en arriére avec l'interface du Pilotime qui avait ces défauts, donc je me demande quel intéret d'en imposer une nouvelle qui n'apporte rien mais nous fait juste revenir en arriére.