Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Perte du son après une déconnexion spontanée du CUBE

jrambou
jrambou

jrambou

sujets postés
2
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Il y peut être un lien, hier, j'avais l'écran noir sur toutes les chaînes avec le son qui marchait (résolution par Saïd), aujourd'hui après une déconnexion spontanée du Cube, j'ai perdu le son. J'ai déconnecté éléctriquement la télé, le Cube, déplacé HDMI, et j'ai toujours le même problème.

Merci de votre aide

 

Participations

jrambou
jrambou

jrambou

sujets postés
2
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai retrouvé le son en utilisant le menu de ma télé : menu/assistance/diagnostic auto./test son.
En le sélectionnant, le son c'est remis.
Sans comprendre.

jrambou
jrambou

jrambou

sujets postés
2
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
merci pour la réponse. Dans le réglage, audio Dolby n'est pas activé et la ligne suivante audio atténuée non plus.
Les deux premières lignes : configuration audio = manuelle
volume par défaut environs 70 %.
Toujours pas de son.
Merci de votre aide

Bonjour,

Pouvez-vous désactiver le Dolby Digital et me dire si cela persiste ?
Menu/MaTV/Réglages/Mes préférences/Réglages Audio puis mettre "Non" en face des 2 lignes.

Tenez-moi informé