Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Aucun service transitant par le réseau...

jjh47
jjh47

jjh47

sujets postés
9
participations
8
Niveau
1
126 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Depuis mon retour de congés, TOUS les services utilsant le réseau ne fonctionnent pas ! Par exemple: Si je sollicite le canal 15 (ou 16, ou 17) je récupère un écran noir. Et ce, que ce soit directement depuis la télécommande, ou MENU. Avant, tout ce petit monde fonctionnait sans aucun souci...

Malgré une mise à jour système, un changement de câble USB (entre décodeur et hub Ethernet) et de nouveaux tests, je n'accède toujours pas à ces services...

Ce qui est "amusant", c'est que possédant deux HD Wifi, seul l'un est affecté par ce "souci"... Pour être complet, je précise qu'en dehors de ce "souci", je reçois correctement les programmes !

Si quelqu'un a une idée sur la cause possible, merci de m'éclairer !

Cordialement

JJH47

 

Participations

pierrickand
pierrickand

pierrickand

sujets postés
7
participations
11185
Niveau
6
145102 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

essayez un reset du décodeur : http://espaceclientcanal.canal-plus.com/aide/assistance-t...