Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

impossible d'accéder au canal 15

mimi831955
mimi831955

mimi831955

sujet posté
1
participations
0
Niveau
0
1 / 100
point
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

lorsqu'on va sur le canal 15 et qu'on clique sur OK pour accéder aux programmes à la demande soit l'écran reste noir soit  l'écran s'affiche mais les images sont décalées,  toutes les fonctionnalités n'y sont pas et l'écran reste bloqué

Participations

Bonjour,

Si votre décodeur est bien connecté et que vous constatez un écran noir sur A LA DEMANDE , procédez à une mise à jour système :

Menu/Matv/Mon décodeur/Mise à jour/Système.

Merci de me tenir informé

rouxmesnilais
rouxmesnilais

rouxmesnilais

sujet posté
1
participations
5
Niveau
0
54 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Pour moi les canaux 15 et 16, pratiquement impossible d'y aller (écran noir pendant plusieurs minutes....) alors qu'au début ça fonctionnait bien, je pouvais regarder des films en replay, le téléchargement se faisait rapidement alors que maintenant c'est la galère !!! Pourquoi ces problèmes ? Que dois je faire pour retrouver une situation normale ? Merci de votre collaboration à tous

tine38
tine38

tine38

sujets postés
5
participations
14
Niveau
1
166 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, idem pour moi! Cela marche une fois sur 2 et quand j'arrive à y accéder, le téléchargement s’interrompt! Du coup obliger de l'éteindre complètement et ça remarche après!!! Mais j'en ai marre de toutes ces manipulations!!! Au final au moins 30mn pour visionner un replay et quand ça marche!!!!!!!

charlie55
charlie55

charlie55

sujets postés
5
participations
31
Niveau
1
370 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

charlie55 a écrit :

Idem mais pas que ... aussi France tv et W9 et M6 sur la chaine 294, OCS et sûrement d'autres que je n'ai pas vérifié. Il n'y a que my tf1 qui a l'air de fonctionner. Donc la quasi totalité des replay HS !!!!

Il est 22h30 le replay refonctionne Tout est OK

fieldgar
fieldgar

fieldgar

sujets postés
5
participations
47
Niveau
1
538 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Idem. Seule Les chaînes 16 et 17 fonctionnent. Sinon un bel écran noir. Parfois des images mais impossible de sélectionner. Que font les techniciens?

Bast3544
Bast3544

Bast3544

sujets postés
0
participations
4
Niveau
0
43 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, le même soucis pour nous, fatiguant...

Personne n'a eu de technicien ?

Merci.

hye74
hye74

hye74

sujets postés
2
participations
13
Niveau
1
122 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

meme chose pour moi. exactement le mm constat. une fois encore c+ fait preuve de son incompétence lorsqu'il triture les decodeurs

charlie55
charlie55

charlie55

sujets postés
5
participations
31
Niveau
1
370 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Idem mais pas que ... aussi France tv et W9 et M6 sur la chaine 294, OCS et sûrement d'autres que je n'ai pas vérifié. Il n'y a que my tf1 qui a l'air de fonctionner. Donc la quasi totalité des replay HS !!!!