Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

probleme son dolby didigtal satellite chaine ciné + 1er

fredericpavot
fredericpavot

fredericpavot

sujets postés
5
participations
14
Niveau
1
146 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Je constate un décalage trop important quand le son est codé en dolby Digital, les enceintes arrieres ont trop de retard et cela crée un effet "echo" trop important et désagréable. Ampli initilaisé, je n'ai pas le soucis avec d'autres sources dolby digital comme mon lecteur bluray. Cela semble venir du cube ou du codage en lui meme de votre coté ? ( je passe pas la HDMI pour le son )

Participations

fredericpavot
fredericpavot

fredericpavot

sujets postés
5
participations
14
Niveau
1
146 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

fredericpavot a écrit :

Remy - Equipe CANAL a écrit :

Bonjour à tous,

Je vous remercie pour votre alerte, pouvez-vous m'indiquer si vous rencontrez toujours ce défaut à l'heure actuelle ?

Merci :)

Bonjour,

toujours le meme soucis ce soir sur Ciné+1er qd le film est codé en Dolby Digital. Le décalage du son avec les enceintes suround est toujours present sur cette chaine et la chaine canalplus cinema. Pas de soucis avec la chaine canalplus ni la chaine OCS qd le film est codé en dolby Digital. Je ne sais pas quelles actions vous avez faites, mais rien n'a changé... Je reste persuadé que cela ne vient pas de mon équipement home cinéma ni du cube Sat. étant donné que je n'ai aucun soucis avec la chaine OCS et canalplus et pas de soucis non plus avec d'autres sources en dolby digital comme provenant d'un blu-ray. Le pb est persistant sur Ciné+1er et canaplus cinéma. En souhaitant que cela soit vite solutionné. Dans l'attente de voue lire. Cordialement. Frederic.

 Meme soucis. rien n'est solutionné.....

 

Pour ma part, tout semble être rentré dans l'ordre depuis que j'ai branché mon home-cine par câble optique à la place du HDMI.

fredericpavot
fredericpavot

fredericpavot

sujets postés
5
participations
14
Niveau
1
146 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Remy - Equipe CANAL a écrit :

Bonjour à tous,

Je vous remercie pour votre alerte, pouvez-vous m'indiquer si vous rencontrez toujours ce défaut à l'heure actuelle ?

Merci :)

Bonjour,

toujours le meme soucis ce soir sur Ciné+1er qd le film est codé en Dolby Digital. Le décalage du son avec les enceintes suround est toujours present sur cette chaine et la chaine canalplus cinema. Pas de soucis avec la chaine canalplus ni la chaine OCS qd le film est codé en dolby Digital. Je ne sais pas quelles actions vous avez faites, mais rien n'a changé... Je reste persuadé que cela ne vient pas de mon équipement home cinéma ni du cube Sat. étant donné que je n'ai aucun soucis avec la chaine OCS et canalplus et pas de soucis non plus avec d'autres sources en dolby digital comme provenant d'un blu-ray. Le pb est persistant sur Ciné+1er et canaplus cinéma. En souhaitant que cela soit vite solutionné. Dans l'attente de voue lire. Cordialement. Frederic.

 

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
319
participations
8979
Niveau
6
107585 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

@fredericpavot : Merci pour votre retour :)

N'hésitez pas à revenir vers moi à ce sujet.

@garni27 : Hello ! N'hésitez pas à faire part de vos constatations sur ce fil au sujet plus général du Dolby. Nos développeurs y sont à l'écoute ;)

Merci beaucoup !

garni27
garni27

garni27

sujets postés
5
participations
21
Niveau
1
164 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Pour Rémy , merci de prendre ce problème au sérieux
Bonjour à vous,je remarque que depuis la mise à jour et apparemment personne n’en parle c’est la partie son Dolby digital via le câble hdmi relié à un home cinéma bose ! A chaque fois que je change de chaîne le son saute légèrement pendant environ 10 sec , c’est pire si c’est une chaîne en 5.1 dès que le son est dynamique le son se remet à couper.J’insiste ce n’est que depuis la mise à jour. En plus quand vous allez dans la configuration son il n’indique plus le Dolby + alors que quand vous allez dans info technique il est toujours présent .Merci de régler ce problème car j’en suis sur que je ne suis pas le seule . Merci aussi à la communauté de se manifester.

fredericpavot
fredericpavot

fredericpavot

sujets postés
5
participations
14
Niveau
1
146 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Remy - Equipe CANAL a écrit :

Bonjour à tous,

Je vous remercie pour votre alerte, pouvez-vous m'indiquer si vous rencontrez toujours ce défaut à l'heure actuelle ?

Merci :)

Bonjour. A ce jour, je ne sais pas, mais un enregistrement sur le cube programmé sur canal + Cinéma semaine derniere  ( film Goldstone codé en Digital ) m'a posé le meme soucis . ( pas de soucis avec les chaines OCS quand codé en dolby digital d'ailleurs ) . Je reviendrai vers vous une fois avoir fait un test d'écoute avec un film codé en Dolby Digital sur vos chaines concernées par ce pb. Merci pour votre écoute en tout cas, car cela devient tres problématique avec ce retard trop flagrant sur les enceintes arrieres . En souhaitant que cela soit résolu ! Cordialement.

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
319
participations
8979
Niveau
6
107585 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,

Je vous remercie pour votre alerte, pouvez-vous m'indiquer si vous rencontrez toujours ce défaut à l'heure actuelle ?

Merci :)

fredericpavot
fredericpavot

fredericpavot

sujets postés
5
participations
14
Niveau
1
146 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

toujours le meme soucis. Votre encodage en dolby Digital sur la chaine ciné+ 1er provoque trop de retard sur les enceintes arrieres, cela crée un écho tres désagréable. qui du staf technique me lit ?

fredericpavot
fredericpavot

fredericpavot

sujets postés
5
participations
14
Niveau
1
146 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

le pb dure toujours. J'ai l'impression de ne pas etre entendu par le staf technique....c'est agaçant cet écho du à ce décalage.

Même constat. Léger décalage du son sur les enceintes arrières...
Testé à l'instant devant le film "Seul sur Mars".
Le problème semble effectivement n'exister que sur Ciné+Premier. Problème de codage sur la chaîne?

Effectivement, il y a un soucis sur les canaux arrières.
À mon avis cela vient de la chaîne.
J'utilise ka sortie audio numérique du cube et je constate le défaut sur cette chaîne uniquement.