Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Pas de son pour le live M6

IVIREMYIVI
IVIREMYIVI

IVIREMYIVI

sujet posté
1
participations
3
Niveau
0
44 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Depuis environ 2 semaines, je n’ai pas de son pour le live M6 via myCANAL Web ( Safari sur MacBook ) alors que cela fonctionne avec l’application MyCANAL sur iPad / iPhone / Apple TV
Constatez vous aussi ce dysfonctionnement en utilisation MyCANAL Web ?
Merci.

Participations

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
128
participations
7932
Niveau
6
82189 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,

Le service technique m'informe que modification a été effectuée et que vous devriez retrouver le son sur M6 (sur SAFARI).

Pourriez-vous s'il vous plait faire un test et me dire si c'est également résolu pour vous ?

Je vous remercie.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
128
participations
7932
Niveau
6
82189 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Laura,

Je vous remercie pour ce retour.
Je vais transmettre votre message à nos développeurs afin qu'ils puissent investiguer.
Je vous prie (encore une fois) de nous excuser pour la gêne occasionnée.

laura.djellabi
laura.djellabi

laura.djellabi

sujets postés
0
participations
2
Niveau
0
22 / 100
points
Custom field 2
Cable
Custom field 3
Custom field 4
Custom field 7

Effectivement après un test fait sur chrome, le son fonctionne..mais le problème reste le même sur safari.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
128
participations
7932
Niveau
6
82189 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir,
Il ne s'agit pas d'une solution mais d'un test pour essayer de comprendre l'origine de la panne.

Est-ce que cela fonctionne pour vous avec Chrome par exemple ?

Merci

dzo14
dzo14

dzo14

sujets postés
0
participations
2
Niveau
0
23 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

La seule solution que vous apportez est « changez de navigateur »?
Merci canal...

Olivier - Equipe CANAL
Olivier - Equipe CANAL

Olivier - Equipe CANAL

sujets postés
45
participations
1263
Niveau
4
15743 / 20000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir,


Pour les utilisateurs concernés par le problème de son sur M6 : pouvez-vous effectuer un nouveau test en passant par Chrome. Il semble que seul Safari soit touché par le souci pour le moment.


N'hésitez pas à nous tenir informés dans ce sens.


Cordialement,

laura.djellabi
laura.djellabi

laura.djellabi

sujets postés
0
participations
2
Niveau
0
22 / 100
points
Custom field 2
Cable
Custom field 3
Custom field 4
Custom field 7

bonjour,

Moi j'ai aussi le même soucis sur mac book pro pas de son sur M6 et c'est assez pénible

ca_s-iiuyt
ca_s-iiuyt

ca_s-iiuyt

sujets postés
0
participation
1
Niveau
0
13 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je rencontre le même, mais ai trouvé un semblant de réponse. En effet mon ordinateur est branché à mon Home-cinéma par le biais d'un câble HDMI.

Je cherchais donc à avoir un véritable 5.1 en me rendant dans "configuration audio et MIDI" (disponible dans le sous-dossier "utilitaire" du dossier "application). j'ai alors constaté qu'en sélectionnant un format 5.1 le son disparaissait sur toutes les chaines et pas seulement M6. En revanche que je sélectionne un format 2.0 le son n'est plus disponible uniquement sur M6.

Pour compléter mes testes, passer sous chrome résout le problème aussi bien en 5.1 qu'en 2.0 et cela sur toutes les chaines.

Espérant apporter ma contribution à la résolution de ce problème.

Olivier - Equipe CANAL
Olivier - Equipe CANAL

Olivier - Equipe CANAL

sujets postés
45
participations
1263
Niveau
4
15743 / 20000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir à tous,


Avez-vous testé la solution de fl0g0 (en attendant la résolution de ce souci) qui était de passer par Chrome pour tester si vous aviez du son ?


N'hésitez pas à revenir vers nous pour nous tenir informés.


Cordialement,

dzo14
dzo14

dzo14

sujets postés
0
participations
2
Niveau
0
23 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Depuis un mois pas de son en VF et VO, mais ça marche avec l'audiodescription!
par contre adieu la VO... j'aimerai bien savoir quel problème prend si longtemps à résoudre :(

AnthonyCorsica2B
AnthonyCorsica2B

AnthonyCorsica2B

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Pas de son non plus avec MacBook Pro et Safari. Depuis 3 semaines.

Leontine22
Leontine22

Leontine22

sujets postés
0
participation
1
Niveau
0
14 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir, pas de son pour M6 sur Imac et safari. pour les autres chaines, pas de soucis? que faire? Jérôme

k2rf
k2rf

k2rf

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

J'ai essayé en téléchargeant Chrome, Firefox et malgré cela M6 n'a toujours pas de son sur mon Mac en espérant qu'il y ait bientôt une solution c'est pas très pratique ;)

fl0g0
fl0g0

fl0g0

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
Cable
Custom field 3
Custom field 4
Custom field 7

J'ai trouver une solution qui a marchee pour moi . Il suffit de télécharger google chrome et d'ouvrir my canal dessus. M6 RETROUVE la parole !
Bon courage :)

dominique3010
dominique3010

dominique3010

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir, ce problème est toujours d'actualité pour moi.

fredidumerle
fredidumerle

fredidumerle

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour
J'ai le même problème sur M6 live. Pas de son depuis plusieurs semaines. Je suis sur Mac et Safari

e.simonel
e.simonel

e.simonel

sujet posté
1
participation
1
Niveau
0
11 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour,

J’ai également le même problème pas de son sur la chaîne m6 en live sur mycanal. J’ai un MacBook et j’u Safari. Ça plante de plus en plus souvent alors que sur l’ipad aucun problème. Au prix où on paye canal, la qualité des programmes qui sont de plus en plus médiocre, c’est inadmissible !!

Michel Rxl
Michel Rxl

Michel Rxl

sujets postés
0
participations
2
Niveau
0
23 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

catalan a écrit :

bonsoir

ca vient de votre ordi car aucun probkleme sur mon ordi et iphone

crdlt

Aucunnes comparaisons possible commun notre ordinateur coupe le son dM6 et seulement M6 alors que toutes les autres chaines fonctionnent, c'est absurde !

Soyons sérieux, le problème est rencontré par un bon nombre d'utilisateur

Il est urgent de le prendre rapidement en compte et d'y trouver une solution et surtout arreter de vous réfugier derrière c'est votre ordinateur !

bonne journée

IVIREMYIVI
IVIREMYIVI

IVIREMYIVI

sujet posté
1
participations
3
Niveau
0
44 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

catalan a écrit :

bonsoir

ca vient de votre ordi car aucun probkleme sur mon ordi et iphone

crdlt

Bonsoir Catalan, 

 

Le problème est rencontré que pour la chaine M6 avec l'explorer Safari..

Si problème avec notre Mac / Imac ce serait pour toutes les chaines et non seulement M6 ...

Sinon, pour ton iphone, tu utilises l'application Mycanal et non un explorer internet je suppose. Non comparable au problème cité du coup ...

Cdt,

catalan
catalan

catalan

sujets postés
84
participations
3492
Niveau
5
41979 / 50000
points

DÉCRYPTEUR CANAL + A votre service

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
iDF + CATALOGNE

bonsoir

ca vient de votre ordi car aucun probkleme sur mon ordi et iphone

crdlt

fred7095
fred7095

fred7095

sujets postés
0
participations
4
Niveau
0
41 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Ne fonctionne toujours pas!!!

gilles2606
gilles2606

gilles2606

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour
oui pas de son sur M6 et cela n'a pas l'aire de déranger canal !!!!!!!!!
A quand une solution car cela fait plus de 2 semaine.
Merci

Michel Rxl
Michel Rxl

Michel Rxl

sujets postés
0
participations
2
Niveau
0
23 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour,
toujours pas de son pour moi non plus depuis bientôt un mois ...
merci de rapidement résoudre ce soucis

odevise
odevise

odevise

sujets postés
0
participations
3
Niveau
0
33 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour
Au 15 novembre, toujours pas de son avec la chaîne M6.
Est-il possible d'avoir des explications ?
En attendant, mon abonnement n'est pas respecté.

Mrnodu69
Mrnodu69

Mrnodu69

sujets postés
4
participations
7
Niveau
0
87 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

odevise a écrit :

Le 5 novembre, pb toujours non réglé : pas de son, quelque soit le navigateur (Safari, Firefox, Chrome) sur M6.
Le son fonctionne très bien sur F2, F3, C+, ...
Toujours aucune solution ? Cela commence a être vraiment long !

je suis d'accord c'est inadmissible ! :(

 

odevise
odevise

odevise

sujets postés
0
participations
3
Niveau
0
33 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Le 5 novembre, pb toujours non réglé : pas de son, quelque soit le navigateur (Safari, Firefox, Chrome) sur M6.
Le son fonctionne très bien sur F2, F3, C+, ...
Toujours aucune solution ? Cela commence a être vraiment long !

Mrnodu69
Mrnodu69

Mrnodu69

sujets postés
4
participations
7
Niveau
0
87 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

non j'ai toujours pas de son sur M6 live mycanal web ça commence à être pénible ou on sont les developers ???

Mrnodu69
Mrnodu69

Mrnodu69

sujets postés
4
participations
7
Niveau
0
87 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Bonjour,
Est-ce que vous constatez toujours cette anomalie ? Merci

Bonsoir Said,

non ça marche toujours pas et ça comence à m'agacer :(

 

 

IVIREMYIVI
IVIREMYIVI

IVIREMYIVI

sujet posté
1
participations
3
Niveau
0
44 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Bonjour,
Est-ce que vous constatez toujours cette anomalie ? Merci

 

Bonsoir Saïd,
Oui, l'anomalie n'a malheureusement pas disparu d'elle même ...
C'est donc toujours d'actualité.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
128
participations
7932
Niveau
6
82189 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Est-ce que vous constatez toujours cette anomalie ? Merci