Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Problème d’allumage du nouveau décodeur UHD 4K

laurent lqt
laurent lqt

laurent lqt

sujets postés
3
participations
13
Niveau
1
156 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Bretagne

L’installation s’est déroulé conformément à la notice, tout fonctionne. Lorsque le décodeur est en veille je ne peux pas l’allumer avec la télécommande. J’appuie sur le bouton le décodeur se lance le logo Canal s’allume puis extinction. Il faut manipuler le bouton arrière on/off, le bouton de façade s’allume puis s’eteint 30 seconde après. Si j’appuie de nouveau sur le bouton en façade il s’allume enfin (mais pas avec la télécommande). La télécommande fonctionne ensuite et me permet de regarder les programmes avant de le remettre en veille. Si je tente de le rallumer retour à la case départ... j’ai également remarqué que la led de la prise/transfo est légèrement allumée quand la prise côté décodeur est enfichée. Je me demande si cela peut venir des appareils en wifi et bluetooth. C’est possible ça ?

Participations

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
320
participations
9073
Niveau
6
108799 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

@laurent lqt : Merci pour votre retour. :)

Belle journée ☼ à vous !

laurent lqt
laurent lqt

laurent lqt

sujets postés
3
participations
13
Niveau
1
156 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Bretagne

Amélioration depuis dimanche ou lundi (?). La veille est effective et je retrouve la led du décodeur éteinte (basse lumière). L’appui sur la télécommande (deux fois) démarre le décodeur. Plus besoin d’eteindre le décodeur par son bouton arrière. J’espere que cela va durer.

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
320
participations
9073
Niveau
6
108799 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous !

N'hésitez pas à nous faire un retour sur la dernière MAJ. ;)

A+

laurent lqt
laurent lqt

laurent lqt

sujets postés
3
participations
13
Niveau
1
156 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Bretagne

@Remy Oui à très vite, la seule solution que j'ai trouvé c'est d'éteindre le décodeur par le bouton on/off arrière avant d'aller me coucher. Ainsi le lendemain appui sur On à l'arrière, laisser le décodeur se réveiller puis se rendormir. Et appuyer deux fois sur On de la télécommande pour enfin profiter des programmes sur l'écran.

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
320
participations
9073
Niveau
6
108799 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir à tous,

Merci beaucoup pour vos retours. :)

Une correction va être vite apportée sur la sortie de veille, un reboot de décodeur étant parfois nécessaire. +d'infos à venir dès le début de semaine prochaine.

A très vite !

floon
floon

floon

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Ouf, je ne suis pas le seul...
Quand je met le décodeur en veille le soir la lumière en façade du décodeur baisse bien d'intensité, et quand je me lève elle est déjà allumée et rien ne se passe avec la télécommande.
Action sur le bouton à l'arrière du décodeur pour remettre en route et je peux utiliser le décodeur normalement toute la journée sans problème.
Il doit se passer quelque chose au cours de la nuit (recherche mise à jour ou autre) qui sort le décodeur de veille et le bloque...
J'espère que Canal résoudra le problème rapidement!

laurent lqt
laurent lqt

laurent lqt

sujets postés
3
participations
13
Niveau
1
156 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Bretagne

Toujours le même problème avec une remarque supplémentaire. Après avoir regardé un programme en soirée je mets le décodeur en veille. La led témoin d’alimentation réduit d’intensité. A priori le décodeur est bien en veille. Au matin le décodeur est visiblement allumé, sa led bien éclairée. Mais toujours pas d’image et je dois refaire la séance d’extinction au bouton arrière etc.. comme tout ceux qui ont répondu à ce fil (merci à tous, je ne suis pas seul). C’est un truc de fou ce nouveau décodeur :-(

stacheinco
stacheinco

stacheinco

sujet posté
1
participations
35
Niveau
1
401 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Moi c'est pareille il bug au démarrage il ne veux pas s'alumer puis il s'éteint ce decodeur et bourré de bug moi j'ai réactiver mon cube en attendant le debridage complet

homer.
homer.

homer.

sujets postés
81
participations
3115
Niveau
5
39415 / 50000
points

Doh! Oh pinaise!!!

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

damiendelille a écrit :

Bonjour,

J'ai le problème suivant :

Quand le décodeur est en veille pendant un long moment et que j'appuie sur la touche "Marche/Arrêt" de la télécommande, le décodeur ne réagit pas. Si j'appuie une nouvelle fois sur la touche "Marche/Arrêt" de la télécommande, le décodeur se met en marche.

Bonjour 

C est un problème connu et en cours de traitement

C est juste le temps que le déco et telecommande se ré synchronisent

@+

 

damiendelille
damiendelille

damiendelille

sujets postés
25
participations
145
Niveau
2
1474 / 2000
points

Damien.

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

J'ai le problème suivant :

Quand le décodeur est en veille pendant un long moment et que j'appuie sur la touche "Marche/Arrêt" de la télécommande, le décodeur ne réagit pas. Si j'appuie une nouvelle fois sur la touche "Marche/Arrêt" de la télécommande, le décodeur se met en marche.

bogoss 49
bogoss 49

bogoss 49

sujets postés
51
participations
525
Niveau
4
6378 / 20000
points

ah si j avais la fibre.....Décodeur :lecube SAT . TV : LG 42"

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
maine et loire

gaëtan et sonia c a écrit :

Bonjour Laurent

J'ai le même problème.
Décodeur en veille
J'essai de l'allumer avec la télécommande
Il démarre et affiche CANAL à l'écran
Il s'arrête au bout de 30 secondes sans avoir affiché rien d'autre que CANAL.
J'appui à nouveau sur le bouton marche de a télécommande rien ne se passe.
J'appui à nouveau sur le bouton marche de la télécommande il démarre en 1 seconde

Etrange comme comportement ...

j ai également ce souci .

Gaëtan et Sonia
Gaëtan et Sonia

Gaëtan et Sonia

sujets postés
5
participations
9
Niveau
0
96 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour Laurent

J'ai le même problème.
Décodeur en veille
J'essai de l'allumer avec la télécommande
Il démarre et affiche CANAL à l'écran
Il s'arrête au bout de 30 secondes sans avoir affiché rien d'autre que CANAL.
J'appui à nouveau sur le bouton marche de a télécommande rien ne se passe.
J'appui à nouveau sur le bouton marche de la télécommande il démarre en 1 seconde

Etrange comme comportement ...