Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

J'ai remplacé ma vieille LNB par une de 0,05 db, je ne capte pas ,n'est-elle pas trop sensible?

fabiwan18
fabiwan18

fabiwan18

sujet posté
1
participations
4
Niveau
0
46 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

C'est une LNB single universel. J'ai également vérifié les connecteurs fiche F et l'orientation de la parabole ,tout est ok mais je n'ai rien sur le pointage antenne.

Participations

Bonjour
Content que votre soucis soit résolu
Le pointage comme vous avez pu le constater,pour être précis ,s effectue avec un mesureur de champ
Et ça se joue au millimètre
Il faut aussi savoir que l intensité du signal compte évidemment mais c est aussi et surtout la qualité de celui ci qui fait la différence entre des problèmes de réception et une réception parfaite 99% du temps
Profitez bien de vos programmes
@+

fabiwan18
fabiwan18

fabiwan18

sujet posté
1
participations
4
Niveau
0
46 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Problème résolu, il s'agissait de l'orientation de la parabole. Un antenniste est venu avec un appareil de pointage électronique et a très légèrement modifié la direction. Il m'a confirmé la délicatesse d'un pointage sans le dispositif électronique et qualifié de chanceux la réussite sans celui-ci.

fabiwan18
fabiwan18

fabiwan18

sujet posté
1
participations
4
Niveau
0
46 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai également essayé avec celle-ci:
https://image.noelshack.com/fichiers/2018/10/7/1520785340...
J'ai aussi le probleme de stabilisation.

fabiwan18
fabiwan18

fabiwan18

sujet posté
1
participations
4
Niveau
0
46 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Je veux de la qualité
Je veux de la qualité

Je veux de la qualité

sujets postés
169
participations
1683
Niveau
4
17467 / 20000
points

Sony KD65A1/G9+Mcable/Ampli STR-DN1080/UBP-X800.

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour quelle est la référence de la tête LNB

Vous avez quoi comme niveau de signal sur la fréquence 12699?
Recevez vous la chaîne 364 correctement ?
@+

Bonjour
Il faudrait d abord être sûr que l antenne est pointée très précisément
En partant du principe que le pointage est ok:
il y a un truc qui saute aux yeux: le niveau de signal
Proche du maximum,le décodeur n aime pas ça

Il faudrait peut être tester un attenuateur sat à gain reglable
Voir ici:
https://www.2galli.fr/attenuateur-0-20-db-sat-et-ter,fr,4...
Boutique sérieuse, française testée et approuvée
Comment installer l atténuateur :
http://communaute-espaceclient.canal-plus.com/questions/1244088-attenuateur-signal-lnb-twin
Il est livré avec un adaptateur pour le connecter à la fiche antenne du décodeur(voir lien ci dessus)
Réglez l atténuateur sur la fréquence 12129, celle sur votre photo , de manière à obtenir un signal de 185 max
Dans votre cas,LNB simple, il faut le brancher entre le décodeur et l'arrivée câble antenne
Il faudrait tester avec l atténuateur et voir ce qu il se passe
Si il n y a toujours rien malgré l'atténuation correctement réglé ,cela peut provenir du decodeur
@+

fabiwan18
fabiwan18

fabiwan18

sujet posté
1
participations
4
Niveau
0
46 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour @Homer, merci pour votre réponse , j'ai changé la LNB j'arrive à capter un signal mais je n'arrive pas à le stabiliser plus de 5 secondes environ (l'anciennne LNB capte aussi ). J'ai essayé de régler par petiites touches l'azimut, l'élévation et la polarisation mais toujours pas de stabilisation. J'ai maintenant des doutes sur mon décodeur.Je joins un lien avec la photo de mon signal : https://image.noelshack.com/fichiers/2018/10/6/1520703427...

Bonjour
Plusieurs explications:
Le fil central de votre connexion du câble dans la fiche du LNB est trop courte,donc pas de contact et pas de réception
Autre possibilité : un fil de tresse du câble TV fait court circuit
La sensibilité du LNB n a rien à voir
Par contre il faut régler la contre polarisation du LNB de manière précise
Et reporter le réglage de contrepolarisation de l ancien LNB sur le nouveau : ça fonctionne pas
Chaque LNB est différent donc réglage contrepolarisation obligatoire pour tout démontage/remplacement du LNB)
De plus la connexion de la fiche f sur le câble antenne ne doit pas être lâche,et doit tenir fermement sur le câble
Autre point très important: l étanchéité du raccord LNB/câble antenne: c est vital pour le bon fonctionnement du LNB car ce type de matériel électronique , évidemment , à la humidité en horreur
Toujours pas de signal? : LNB h.s ou vous avez,par inadvertance légèrement déréglé le pointage de l antenne (le pointage se fait au millimètre)
Lnb h.s :Oui,même neuf ,un LNB peut ne pas fonctionner
J' en vois passer qlq uns de manière épisodique
Voir aussi: la position du LNB sur son support: essayez de positionner le LNB en butée sur sa fixation(butée haute et butée basse,des fois ça peut suffire à avoir du signal

Simple avis perso: je privilégierai quand même l'âme du câble coupé trop court pour la connexion fiche f/lnb

Autre point : le câble antenne doit être de qualité (17vatc maxi et 100% cuivre si possible)
L utilisation de fiche f à compression ( modèles avec ou sans pince) est un vrai plus
Une bonne adresse , le paradis de l antenne et accessoires(câble,connectique etc)
https://www.2galli.fr/index.cfm

@+
PS: je n' ai aucun intérêt dans cette boutique,je ne fais que indiquer un très bon plan!