Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

pas de son sur les radios

andre 64
andre 64

andre 64

sujets postés
11
participations
16
Niveau
1
176 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

je n ai pas de son sur les radios quel qun ici a t il ce probleme merci ....

Participations

pierrickand
pierrickand

pierrickand

sujets postés
8
participations
13928
Niveau
6
179601 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

andre 64 a écrit :

bon ca y est j ai le son sur les radios mais alors IMPOSSIBLE d ecouter le son est hache ......quel qun a t il ce probleme merci.

Bonjour,

ils ont indiqué qu'il y a ce problème lors du passage d'une chaine vidéo à une radio.

Ils corrigeront ce problème lors d'une prochaine maj.

andre 64
andre 64

andre 64

sujets postés
11
participations
16
Niveau
1
176 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bon ca y est j ai le son sur les radios mais alors IMPOSSIBLE d ecouter le son est hache ......quel qun a t il ce probleme merci.

cybertrasch
cybertrasch

cybertrasch

sujets postés
0
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Salut André. Moi j'ai pas eu de son sur toutes mes chaines. Ce que j'ai fais:
J'ai refais un reset depuis ma télécommande via réglages, renitialiser le cube mais en attention gardant les enregistrements car sinon tu perds tout. Ensuite le cube redémarre après qlq minutes et j'ai récupéré le son sur toutes mes chaines.