Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

bug de ma box et du cube

christsand25
christsand25

christsand25

sujet posté
1
participations
3
Niveau
0
33 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour
Je perds ma connexion connexion internet et mon decodeur canal me marque «  carte invalide. > des que j allume mon decodeur!!!
Par contre aucun bug de ma box si j eteinds le decodeur par l inter de derriere!!!
Pour info : decodeur en wifi
Operateur internet : orange

Est ce quelqu un a une idee du probleme ??
Merci a vous

Participations

pierrickand
pierrickand

pierrickand

sujets postés
8
participations
15268
Niveau
6
196539 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

juanbix a écrit :

bonjour j'ai exactement les mêmes soucis.même configuration.
De plus la carte ethernet du cube ne marche plus.

Bonjour,

contactez le service client pour un diagnostic : http://communaute-espaceclient.canal-plus.com/questions/1553545-contacter-canal-infos-pratiques

juanbix
juanbix

juanbix

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjour j'ai exactement les mêmes soucis.même configuration.
De plus la carte ethernet du cube ne marche plus.