Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

14/03/18 : une mise à jour corrective R7 (+LE CUBE) sera déployée sur plusieurs jours

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
134
participations
8670
Niveau
6
91085 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour, 

 

Nous vous informons de la mise en diffusion d’une nouvelle version corrective, dont vous trouverez le détail ci-dessous.

 

Veuillez noter que les mises à jour se font progressivement et s’étaleront sur plusieurs jours. Comme pour la précédente mise à jour, seuls les décodeurs déjà en "R7" sont concernés.

 

Détail de la version : MW 2.43.1.6 (PACE+)/2.43.1.7(SAGEM) + Webapp 1.40.1-p3

 

Traitement des anomalies :

 

- Correction de l’absence de maintenance

 

- Correction des maintenances successives qui se lançaient la nuit en maintenance nocturne. Désormais, la maintenance est réalisée une seule fois pendant la période de maintenance nocturne

 

- Ajout du "décalage OL" sur la 911

 

- Correction sous-titres télétexte : faible transparence au lieu de fond noir

 

- Correction affichage : non maintien du réglage 1080i au démarrage du décodeur.

 

- Amélioration du temps de zapping : amélioré entre 500ms et 1 seconde suivant les cas de zapping

 

-Correction du bug de la touche « retour » suite à un changement de numérotation :

►Avant : l’appui sur la touche « Retour » ne renvoyait pas sur la bonne chaîne suite à la modification de numérotation

►Maintenant : l’appui sur la touche « Retour » renvoie sur la bonne chaîne sur le choix de numérotation (CANAL / TNT)

 

-Erreur technique après zapping depuis la lecture d'un enregistrement en cours

Avant : lorsque l’on lisait un programme qui était en cours d’enregistrement et qu’on zappait (sans arrêter correctement la lecture), des erreurs 408 étaient constatées sur de nombreuses chaînes.

Maintenant : L’anomalie est corrigée

 

- Perte des programmations pour les enregistrements manuels :

Avant : Après une maintenance, les abonnés perdaient leurs programmations d'enregistrements manuels récurrents                   

Maintenant : Après une maintenance, les abonnés ne perdent plus les programations d'enregistrements manuels récurrents

 

- Correction de la fonction lire depuis le début :

Avant : Impossible de reprendre depuis le début la lecture d'un contenu live disponible sur A LA DEMANDE

Maintenant : corrigé

 

- Incohérence dans les informations DIAGNOSTIC et ESPACE DE STOCKAGE quand le disque est éjecté :

Avant : Les informations affichées en 911 et dans le menu "Espace de stockage"ne permettaient pas d'identifier de manière sûr l'état du branchement/connexion avec le disque dur Canal +

Maintenant : Les informations affichées en 911 et dans le menu "Espace de stockage" permettent d'identifier de manière sûr l'état du branchement/connexion avec le disque dur Canal +

 

 

- Apparition des chaines non souscrites dans la grille et sur la fiche Info :

Avant : Les chaînes non souscrites sont consultables dans la grille. Il était possible de consulter la fiche info de contenu sur des chaînes pour lesquelles l’abonné n’avait pas les droits

Maintenant : Si l’abonné n’a pas les droits sur une chaîne, elles sont grisées dans le GUIDE et la fiche info d’un programme présente un bouton «  s’abonner »

 

Les autres anomalies que vous nous avez remontées sont en cours d'analyse pour être corrigées lors de prochaines mises à jour.

 

Je vous souhaite une bonne journée à tous.

 

EDIT DU 21/03 : la mise à jour est désormais disponible pour tous les décodeur en R7

 

Participations

maigret73
maigret73

maigret73

sujet posté
1
participations
19
Niveau
1
206 / 750
points

Jean Michel - Savoie Dual S + DD externe

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Il y a presque deux mois, un membre m'a dit de brancher le décodeur sur Internet pour ne plus avoir d'image "figée" quelque soit les chaînes, résultat, ça fonctionne parfaitement, merci à lui ....
Et surtout pas aux "informaticiens" Canal, incapable de trouver la solution !!!
Par contre je trouve que la navigation dans les menus et le guide des chaînes est toujours très lent par rapport à avant ...

Hantor
Hantor

Hantor

sujets postés
32
participations
1637
Niveau
5
21601 / 50000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Hantor a écrit :

@ Services techniques / Équipe Canal :

Bonjour. Votre dernier message concernant la R7 satellite date maintenant de près de deux mois (13 mars, voir ci-dessus). Pourriez-vous svp nous dire un peu où vous en êtes, quand nous pouvons espérer une nouvelle mise à jour qui remédie aux nombreuses lacunes qui persistent?

En espérant une réponse car vraiment, laisser ainsi les abonnés sans aucune nouvelle pendant près de deux mois, c'est plus que limite. Merci.

Quatre jours plus tard : toujours aucune réponse. Si ce ne s'appelle pas tenir les abonnés pour acquis, je ne sais pas ce que c'est...  Déplorable !

Hantor
Hantor

Hantor

sujets postés
32
participations
1637
Niveau
5
21601 / 50000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

@ Services techniques / Équipe Canal :

Bonjour. Votre dernier message concernant la R7 satellite date maintenant de près de deux mois (13 mars, voir ci-dessus). Pourriez-vous svp nous dire un peu où vous en êtes, quand nous pouvons espérer une nouvelle mise à jour qui remédie aux nombreuses lacunes qui persistent?

En espérant une réponse car vraiment, laisser ainsi les abonnés sans aucune nouvelle pendant près de deux mois, c'est plus que limite. Merci.

Olem1
Olem1

Olem1

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Aucun changement concernant le seul problème rencontré : au démarrage je n'ai plus l'affichage en 1080. Je suis obligé d'éteindre à l'arrière et de redémarrer, dès que j'éteins le décodeur. Je plante tous les enregistrements en cours.

BRol And
BRol And

BRol And

sujets postés
0
participations
6
Niveau
0
66 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour… ;-(
Je réitère mon descriptif qui semble-t-il n'est pas pris en compte parce qu'il n'y a t
oujours aucune amélioration notoire chez moi !

Juste enfin le maintient du réglage 1080i au réveil du cube ! ouf, c'est déjà ça !

Le reste ne fonctionne toujours absolument pas correctement, mais surtout il y a un nouveau phénomène qui est apparu :

 

- En passant par menu > vidéo, si l'on clique sur la vignette d'un des enregistrements on tombe sur la fiche d'un autre programme qui n'a rien à voir, et non celle de l'enregistrement (complètement dingue !!).
Du coup, cela oblige à aller directement en 99 pour consulter ses enregistrements, en perdant tout le crédit du Timeshiffing ! :-(  …très énervant aussi ça !

- D'ailleurs n'y aurait-il pas moyen de garder le Timeshiffing quoi que l'on fasse comme manip, et(ou) avoir un message d'alerte au lieu de perdre bêtement en cliquant sur une quelconque fonction ou pour consulter la grille.
L'affichage du programme en cours en arrière-plan (comme avant pour la grille) ou en médaillon serait tellement pratique !!!
…le must serait de pouvoir naviguer sur d'autres chaînes sans perdre le Timeshiffing en cours… mais bon, nous ne sommes qu'en 2018 !

- Pourquoi le guide fonctionne si lentement avec très très souvent, impossibilité totale de sélectionner aucune vignette…etc. …etc.

J'espère que vous tiendrez enfin compte de mes remarques et que l'on retrouvera très vite une navigation fluide et utilisation confortable du cube, et non le stress de subir les malfaçons d'un machin boiteux.

Bonne journée et tenez-nous informé s'il vous plait, merci.

joel550
joel550

joel550

sujets postés
2
participations
10
Niveau
1
119 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Encore quelques pb à résoudre...
Sur un changement trop rapide de chaines (P+ / P-), l'écran reste désespérément noire, il vaut changer de chaine et revenir (mais plus calmement) pour avoir l'image.
Le décodeur se bloque sur une chaine. seule solution, éteindre et rallumer le décodeur.
Impossible depuis l'application MyCanal de programmer un enregistrement.
A suivre.

bigwiz
bigwiz

bigwiz

sujets postés
2
participations
102
Niveau
2
1143 / 2000
points

CANAL essentiel famille +les chaines CANAL+ ; Le Cube G5 sagemcom Multi écran Freebox révolution

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Normandie

Bonjour Saïd,

depuis la mise à jour en R7 de mon Sagemcom G55, sur ma télévision Philips j'ai souvent des pertes de son ou bien encore le cube me fait planter la télé avec parfois soit un reboot d'android soit obligé de la débrancher électriquement afin qu'elle redémarre correctement.

Je n'ai jamais ce bug avec ma freebox révolution ni mon Apple TV

J'ai pris contact avec Philips France qui m'a répondu que je n'étais pas le seul à avoir signaler ce souci !

Voici leur réponse : Pour rappel, plusieurs retours relatifs aux décodeurs satellite disposant de l'interface R7 ont étés enregistrés.

Effectivement, des problèmes techniques ont été constatés juste après le déploiement de cette nouvelles interface.
Nous vous invitons à contacter votre opérateur pour une remontée des bugs constatés.
Cordialement,

cleanavic
cleanavic

cleanavic

sujets postés
0
participations
5
Niveau
0
56 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

encotre et toujours des soucis avec le son: coupures, artéfacts sonores... toutes les chaînes et type de contenu emblent concernés

La mise à jour n'a rien améliorée au niveau qualité audio.

Travaillez-vous sur ce sujet ?

Merci d'avance,

eiger1004
eiger1004

eiger1004

sujets postés
2
participations
38
Niveau
1
522 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Ce weekend encore un enregistrement de raté. Erreur 3. Décodeur hors tension... alors qu'évidement il y était, j'avais simplement éteint la télé 45 mn avant l'heure de départ.
Ca commence à bien faire. On ne peut plus compter sur ce cube pour des enregistrements. Combien de temps cela va-t-il encore durer?

henry huit
henry huit

henry huit

sujets postés
0
participations
4
Niveau
0
54 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

traitement des anomalies?Sérieux?Mince alors,le décodeur le cube fait toujours sa mauvaise tete...Bocage,gel d'image et tout le toutim...Faut il en rire ou en pleurer?

zakadi
zakadi

zakadi

sujets postés
0
participations
4
Niveau
0
70 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Nouvelle Aquitaine

Bonjour saïd,
Je constate que "à la demande" ne contient plus les chaînes France 2, France 5 et arte !
La liste des chaînes disponible commence avec 6play !!
Une information !!!??

jg2x
jg2x

jg2x

sujets postés
0
participations
15
Niveau
1
168 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

eiger1004 a écrit :

jg2x a écrit :

Le problème dont nous parlons est un blocage complet et subit du décodeur ...

Ca m'arrive régulièrement, que ça soit pendant que je regarde un enregistrement (c'est le moment le moins grave), lors d'un enregistrement (problème le plus grave car dans ce cas l'enregistrement est foutu) et pendant un "direct".

Ca fait plus de huit mois que ça dure.

J'ai moi aussi 8 mois d'expérience de cet enfer, avant de trouver la solution (mais qui ne me satisfait pas pour d'autres raisons) ...
Alors, si je peux vous donner quelques tuyaux :
1) si le blocage se produit pendant que vous enregistrez, attendez l'heure programmée pour la fin de l'enregistrement (en ajoutant une petite marge de sécurité) avant de reseter le décodeur : votre enregistrement ne sera pas perdu ! Le décodeur est bloqué, mais bizarrement l'enregistrement se fait quand même ...
2) je ne regardais plus rien en direct, pour ne rien perdre pendant le reset ... j'enregistrais systématiquement, et là je ne perdais rien malgré le reset ... mais c'est une grosse contrainte !

eiger1004
eiger1004

eiger1004

sujets postés
2
participations
38
Niveau
1
522 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

jg2x a écrit :

Le problème dont nous parlons est un blocage complet et subit du décodeur, sans aucune action préalable de l'utilisateur, avec télécommande et boutons en façade totalement inopérants. La seule façon de s'en sortir est un reset électrique par le bouton on/off à l'arrière, avec tous les risques que cela peut engendrer pour la perte d'enregistrements ... 

Ca m'arrive régulièrement, que ça soit pendant que je regarde un enregistrement (c'est le moment le moins grave), lors d'un enregistrement (problème le plus grave car dans ce cas l'enregistrement est foutu) et pendant un "direct".

Ca fait plus de huit mois que ça dure. Il peut y avoir plusieurs raison. Canal plus s'en fout complètement, on a un service au rabait, mais on paye le prix normal, ou les techniciens de canal sont des incapables.

J'avais plusieurs fois par an des personnes de canal plus qui me téléphonaient pour me vendre du C+. Depuis l'été dernier, on ne m'a jamais appelé. C'est curieux. Ont-ils peur de l'acceuil?

gustav43
gustav43

gustav43

sujets postés
3
participations
9
Niveau
1
110 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Petite mise à jour hier ou cette nuit du Webapp qui passe à la version 1.40.1-p4 (Sagem)

jg2x
jg2x

jg2x

sujets postés
0
participations
15
Niveau
1
168 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

papyj31 a écrit :

Bonjour
Pour ma part, toujours des blocages d'images de plusieurs secondes pendant des séquences de plusieurs minutes et ce plusieurs fois par jour.

Je suis pourtant connecté à internet.

Je pense qu'il s'agit d'un autre problème, que je soupçonnerais plutôt (sans certitude) lié au matériel ...
Le problème dont nous parlons est un blocage complet et subit du décodeur, sans aucune action préalable de l'utilisateur, avec télécommande et boutons en façade totalement inopérants. La seule façon de s'en sortir est un reset électrique par le bouton on/off à l'arrière, avec tous les risques que cela peut engendrer pour la perte d'enregistrements ... Ce blocage a définitivement disparu dès que j'ai connecté mes 2 décodeurs à internet ... 1 mois après, pour confirmer, j'ai déconnecté 1 seul décodeur : retour du blocage 3 heures après !

Bonjour,
ce matin j'ai perdu tous mes enregistrements...
Merci à l'équipe Canal !
Pourquoi n'avons nous pas la possibilité d'enregistrer en clair les chaines dont on n'est pas abonné ? Je suis client canalsat essentiel, donc faisant partie de la communauté canal+
C'est MINABLE !

papyj31
papyj31

papyj31

sujets postés
0
participations
7
Niveau
0
76 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

ekku a écrit :

Bonjour,
merci pour ces infos, mais c'est quand même bizarre qu'il faille se connecter pour ne plus avoir ce problème, il n'y a aucune obligation...
Client depuis le début de Canal et + de 100€ d'abonnement mensuel, la qualité du service se dégrade...
qui plus est aucune info ni courrier personnalisé...
autre question concernant les nouveaux décodeurs, faudra t'il la aussi se connecter ? pour revenir à un fonctionnement normal ?

 

papyj31
papyj31

papyj31

sujets postés
0
participations
7
Niveau
0
76 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour
Pour ma part, toujours des blocages d'images de plusieurs secondes pendant des séquences de plusieurs minutes et ce plusieurs fois par jour. Je suis pourtant connecté à internet. C'est insupportable. Heureusement je peux, par mon vieux râteau, recevoir la TNT sans problème.

jg2x
jg2x

jg2x

sujets postés
0
participations
15
Niveau
1
168 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

ekku a écrit :

autre question concernant les nouveaux décodeurs, faudra t'il la aussi se connecter ?

Je n'en sais rien, mais je suis pessimiste. Je pense que ce décodeur ne sera pas finalisé avant très longtemps, et cette stupide absence d'affichage en façade me gonfle. Or les Cube vont continuer à avoir des problèmes, notamment sur les chaînes en UHD. Et je sors de 8 mois d'enfer. Alors, je jette l'éponge : j'installe Fransat dans 2 mois en parallèle, jusqu'à mon échéance. Canal est devenu autiste, mercantile, techniquement incompétent, arrogant et méprisant ...

ekku
ekku

ekku

sujets postés
0
participations
5
Niveau
0
56 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
merci pour ces infos, mais c'est quand même bizarre qu'il faille se connecter pour ne plus avoir ce problème, il n'y a aucune obligation...
Client depuis le début de Canal et + de 100€ d'abonnement mensuel, la qualité du service se dégrade...
qui plus est aucune info ni courrier personnalisé...
autre question concernant les nouveaux décodeurs, faudra t'il la aussi se connecter ? pour revenir à un fonctionnement normal ?

maigret73
maigret73

maigret73

sujet posté
1
participations
19
Niveau
1
206 / 750
points

Jean Michel - Savoie Dual S + DD externe

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

jg2x a écrit :

@ maigret73

@ ekku

J'ai eu ces blocages depuis la 1ère maj de la R7, tous les jours, et c'est infernal. Après avoir interrogé le forum, j'ai soupçonné l'absence de connexion Internet. J'ai donc connecté mes 2 décodeurs, et depuis, plus aucun blocage !
Du côté Canal, c'est le silence complet, et cet énorme problème n'est même pas répertorié !
J'ai un débit très faible (moins de 1 Mb) et cette obligation de connexion me perturbe beaucoup, surtout que le traffic Cube est très fréquent.
De plus, alors que même pour Windows 10, on peut arriver à contrôler le traffic, c'est totalement impossible avec Canal, puisqu'on n'a pas accès au Cube.

Merci pour l'info.
Je vais voir comment le connecter à Internet .... j'ai pas de prise à proximité, j'ai des "vieux" boitiers CPL qui devraient faire l'affaire ... ou pas ;-)

jg2x
jg2x

jg2x

sujets postés
0
participations
15
Niveau
1
168 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

maigret73 a écrit :

Est-ce qu'il faut connecter le décodeur à Internet, dans ce cas pourquoi ? ou c'est un bug ?
rde un programme et enregistre un autre ..... l'enregiC'est très pénible si on regastrement est perdu avec le redémarrage

Vu la lâcheté de Canal sur ce sujet, on ne peut que faire des hypothèses. Je n'ai eu le pb qu'après la 1ère maj R7, et pas pendant les 2 ou 3 premiers mois de la R7, d'une lenteur exaspérante. Je pense qu'ils ont solutionnés cette lenteur  par un affichage dynamique via Internet, et si on n'est pas connecté, ça doit finir par boucler et bloquer ... Il est impossible que Canal ne le sache pas, mais vu qu'il n'y a pas obligation contractuelle de connecter (sauf pour améliorer "l'expérience client" à la mode), ils se taisent piteusement !

jg2x
jg2x

jg2x

sujets postés
0
participations
15
Niveau
1
168 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

@ maigret73

@ ekku

J'ai eu ces blocages depuis la 1ère maj de la R7, tous les jours, et c'est infernal. Après avoir interrogé le forum, j'ai soupçonné l'absence de connexion Internet. J'ai donc connecté mes 2 décodeurs, et depuis, plus aucun blocage !
Du côté Canal, c'est le silence complet, et cet énorme problème n'est même pas répertorié !
J'ai un débit très faible (moins de 1 Mb) et cette obligation de connexion me perturbe beaucoup, surtout que le traffic Cube est très fréquent.
De plus, alors que même pour Windows 10, on peut arriver à contrôler le traffic, c'est totalement impossible avec Canal, puisqu'on n'a pas accès au Cube.

ekku
ekku

ekku

sujets postés
0
participations
5
Niveau
0
56 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
c'est exactement ce qui se passe chez moi depuis la première mise en service de la R7.
on ne peut plus se permettre d'enregistre trop à l'avance un programme sacahant que tous les soirs on a une obligation de faire un Off On sur le Cube !!!

maigret73
maigret73

maigret73

sujet posté
1
participations
19
Niveau
1
206 / 750
points

Jean Michel - Savoie Dual S + DD externe

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Toujours le même soucis depuis des mois ...
Entre 22h et 23h, presque tous les jours, l'image se "fige" (TV ou enregistrement), devient "saccadé" et se "fige" de nouveau définitivement et aucun bouton (décodeur et télécommande) ne fonctionne, il faut arrêter le décodeur avec le bouton à l'arrière .....
Est-ce qu'il faut connecter le décodeur à Internet, dans ce cas pourquoi ? ou c'est un bug ?
C'est très pénible si on regarde un programme et enregistre un autre ..... l'enregistrement est perdu avec le redémarrage

davidazuara
davidazuara

davidazuara

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour
Depuis plus d'une semaine au demarrage mon décodeur s'allume s'eteind et cela sans jamais démarrer vraiment. J'appuie sur le bouton derrière et je n'arrête pas d'appuyer sur le bouton 1 de la télécommande et j'arrive difficilement a enfin démarrer la box. Il me fais des mises à jour tous seul. À bout de nerf, j'ai fais un reboot bouton derrière et p+. Et maintenant c'est pire ! Il n'arrive pas à faire la mise à jour. Et il s'allume et il s'éteind. Super week-end en perspective !

cdavid33
cdavid33

cdavid33

sujets postés
2
participations
20
Niveau
1
255 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Est-ce que le 'bug' écran noir à l'allumage a été corrigé ?
Je m'explique : chaque fois que je réveille mon décodeur, il se met automatiquement sur la chaîne 8 (ce qui est normal) puis après environ 15 à 20 secondes c'est écran noir. Il me faut changer de chaîne pour que l'écran ne soit plus noir. Par ailleurs, pendant ces 15 à 20 secondes d'attente, il m'est impossible d'utiliser la télécommande : changement de chaîne, modification du niveau sonore impossibles.
Enfin il m'est toujours impossible de connecter mon décodeur à ma Box que ce soit en WIFI ou en filaire (Ethernet) pourtant cette box a été changée (pour rien manifestement car apr ailleurs elle fonctionne très correctement).
Merci de votre réponse.

Nana1211
Nana1211

Nana1211

sujets postés
2
participations
6
Niveau
1
119 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir Gurumeditation,

Pour répondre à votre question, non je n'ai pas créé un grand nombre d'enregistrements. Ce sont toujours les récurrences et ils sont visionnés régulièrement afin de libérer de l'espace pour les suivants.
Je vais tenter les manipulations conseillées même si je n'ai toujours pas d'image. En revanche, je vais éviter le disque dur vierge du commerce car on me l'avait déconseillé lorsque j'ai opté pour le Cube

jg2x
jg2x

jg2x

sujets postés
0
participations
15
Niveau
1
168 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

ekku a écrit :

Bonsoir,
décodeur Sagem MW 11.49.2.43.17 WEBAPP 1.40.1-P4-LOT1
Micros coupures tant sur la lecture d'un enregistrement que sur du direct, obligation de faire Off On à l'arrière du décodeur et patienter, sur du direct on perd 4 à 5 minutes de film !!!
cela arrive très souvent en fin de soirée (23h)

C'est très souvent le symptôme le plus pénible d'un décodeur non raccordé à Internet !
Pourquoi ? On ne le saura probablement jamais !

ekku
ekku

ekku

sujets postés
0
participations
5
Niveau
0
56 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,
décodeur Sagem MW 11.49.2.43.17 WEBAPP 1.40.1-P4-LOT1
Micros coupures tant sur la lecture d'un enregistrement que sur du direct, obligation de faire Off On à l'arrière du décodeur et patienter, sur du direct on perd 4 à 5 minutes de film !!!
cela arrive très souvent en fin de soirée (23h)