Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

A la demande : Image et son hachés en lecture directe ?

mathoj1
mathoj1

mathoj1

sujets postés
12
participations
1021
Niveau
4
12693 / 20000
points

Décrypteur.Abonné à Essentiel + Ciné Séries sur cube S et 4 ch. sur BOX SFR

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Ile de France

Bonjour,

Sur mon cube S, pour éviter les blocages pour "lenteur de téléchargement " je ne regarde plus en direct les films . Je les lance et ne les visionne qu'une fois entièrement téléchargés.

Mais j'ai remarqué qu'à chaque lancement l'image et le son sont hachés.

Ce matin par curiosité ( de decrypteur) je suis resté sur le film "L'homme aux milles visages" (en HD) une vingtaine de minutes ( le temps qu'il soit entierement téléchargé) le defaut a duré tout le temps

Puis je l'ai regardé à partir de la 99 : plus de problème !

Est ce un problème que rencontre d'autres abonnés ? Ou est-ce mon cube qui commence à fatiguer ?

A noter ça ne semble se produire qu'en HD, puisque tout les mercredi je "prete" mon cube S à ma petite fille qui visualise en replay des dessins animés "jeunesse" qui sont en SD et ca semble ne pas poser de problème sinon papy se ferait "sonner les cloches"...

J'ai bien entendu testé mon debit sur la 911 : Tres bon > 40Mb/s

Confirmé par un speedtest , moins optimiste que celui de la 911 mais bien au dessus de 5Mb/s

Participations

dégé18
dégé18

dégé18

sujets postés
5
participations
38
Niveau
1
482 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Je viens de faire un essai à l'instant, le pb n'apparaissait pas... Mais bon !
A vérifier sur la durée...

phr51
phr51

phr51

sujets postés
15
participations
408
Niveau
3
4356 / 5000
points

Le Cube S en TNT/OTT avec ancienne formule : C+, C+ Sport et Panorama

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour
Mon FAI est Orange (fibre 200Méga).
Je ne pense pas que cela soit vraiment dû au FAI, car lorsque la lecture est hachée pendant le téléchargement, si je zappe sur une chaine OTT, la diffusion est fluide et au débit maxi.
J'ai ce problème depuis très longtemps, mais je ne l'ai pas toujours non plus. En ce moment je ne l'ai pas...

dégé18
dégé18

dégé18

sujets postés
5
participations
38
Niveau
1
482 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Mon FAI est Orange... Je n'ai pas encore vérifié si un quelconque changement est intervenu. Je vous tiendrai au courant.

Dans un premier temps, je m'évertue de télécharger à l'avance ce que je veux regarder, ce qui n'est pas une démarche logique. Sans compter que, si on n'anticipe pas un choix de programme, le problème reste entier.

Bonne journée.

mathoj1
mathoj1

mathoj1

sujets postés
12
participations
1021
Niveau
4
12693 / 20000
points

Décrypteur.Abonné à Essentiel + Ciné Séries sur cube S et 4 ch. sur BOX SFR

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Ile de France

Bonjour,
Suffit il d'en parler pour que le probleme disparaisse ?
Comme je ne crois pas aux miracles je penche plutôt pour une heureuse coïncidence.
Toujours est il que depuis mon dernier message, il y a 4 jours, je n'ai rencontré aucun probleme sur le début de mes téléchargements et ce à plusieurs heures de la journée (matin, midi et soir)
Est ce pareil chez vous ?
Et au fait quels sont vos FAI ( moi SFR)

phr51
phr51

phr51

sujets postés
15
participations
408
Niveau
3
4356 / 5000
points

Le Cube S en TNT/OTT avec ancienne formule : C+, C+ Sport et Panorama

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour
D'autant plus, que pour ma part, j'ai un autre problème coté TNT cette fois. Et ce problème n'est présent que chez 2 utilisateurs (Titi et moi):
http://communaute-espaceclient.canal-plus.com/questions/1462159-micro-coupures
Une bête rare je vous dis ce Cube S !
Cordialement

dégé18
dégé18

dégé18

sujets postés
5
participations
38
Niveau
1
482 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Il est fort surprenant que nous ne soyons que 3 à subir ce dysfonctionnement... Vu la faible participation à ce fil de discussion, il y a donc peu de chance qu'un des membres de l'équipe Canal vienne nous conseiller.

Il nous reste alors à téléphoner aux services techniques. Et là, c'est carrément décourageant de payer fort cher une communication téléphonique pour ne pas être écouté ou au pire se voir conseiller des manipulations que nous avons déjà testées sans résultat, le tout assorti du dialogue de sourd propre aux "techniciens" de Canal incapables de sortir de leur formatation stérile le plus souvent.

C'est le gros  problème des relations avec Canal qui une fois de plus ressurgit ! 

 

dégé18
dégé18

dégé18

sujets postés
5
participations
38
Niveau
1
482 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,

N'ayant pas repéré le présent fil de discussion, j'en avais ouvert un sur le même sujet hier. Je transfère donc mon message ici :

Lorsque je choisis de regarder un programme " À la demande ", la lecture est de mauvaise qualité durant le téléchargement de ce programme (son haché, image saccadée ). Dès le temps de téléchargement terminé, la lecture redevient normale. Je possède le cube S, je reçois Internet par fibre, le test de réception est très bon et le débit régulier (100 mbps). J'ai procédé à plusieurs reprises à la réinstallation de mon décodeur, cela est efficace pendant 1 à 2 jours puis le dysfonctionnement revient. J'utilise un dd WD de 1to comme support d'enregistrement. Quelqu'un rencontre-t-il ce problème ? Quelles sont les solutions possibles pour y remédier ?

Merci de votre aide.

mathoj1
mathoj1

mathoj1

sujets postés
12
participations
1021
Niveau
4
12693 / 20000
points

Décrypteur.Abonné à Essentiel + Ciné Séries sur cube S et 4 ch. sur BOX SFR

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Ile de France

Bonjour,
Un autre abonné avec cube S viens d'ouvrir un sujet sur le mème probleme.
http://communaute-espaceclient.canal-plus.com/questions/1615510-programmes-demande-problemes-lecture-telechargement
Mes dernières constatations hier :

  • Problème le matin lors du téléchargement en SD du film "Chacun sa vie". RAS lors de la lecture l’après midi
  • RAS, et mème sans aucune coupures, le soir vers 21H sur "Jour J" en HD ...
  • "Bizarre vous avez dit bizarre "? En totale contradiction avec le constat habituel...
    La je viens de lancer en HD l’épisode 1 de the Americans en HD et pas de probleme depuis 5mn...
    A suivre

mathoj1
mathoj1

mathoj1

sujets postés
12
participations
1021
Niveau
4
12693 / 20000
points

Décrypteur.Abonné à Essentiel + Ciné Séries sur cube S et 4 ch. sur BOX SFR

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Ile de France

Bonjour,
Merci phr51 pour ta confirmation. On est au moins 2 .
Si c'est une limite du Cube-S il sera intéressant de savoir si sur le Decodeur (G9) certains rencontrent le meme problème?

phr51
phr51

phr51

sujets postés
15
participations
408
Niveau
3
4356 / 5000
points

Le Cube S en TNT/OTT avec ancienne formule : C+, C+ Sport et Panorama

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour mathoj1
J'ai le même problème mais ce n'est pas systématique. Et oui uniquement en HD.
Débit très bon aussi de mon coté (raccordement du Cube S par câble Ethernet à ma box fibre Orange).
Bien souvent, il faut effectivement attendre que le programme soit téléchargé à 100% pour pouvoir lancer le début du visionnage sans hachure (heureusement, de mon coté avec la fibre, le téléchargement met bien moins de 20 minutes pour se terminer).
Un peu comme si que le processeur du Cube S saturait sous la charge de travail...