Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

pas de réception TNT

huggy55
huggy55

huggy55

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Depuis ce matin, pas de réception. Message "une erreur technique est survenue. Veuillez réessayer dans qqs instants". Les instants durent... Aucune chaine, pas non plus "canal à la demande". ecran noir pour tout

Participations

Filou_64_
Filou_64_

Filou_64_

sujets postés
0
participations
5
Niveau
0
52 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

80s a écrit :

@filou_64_ bonsoir
Eh bien quelle expérience
Merci pour votre retour
Comme on dit tout est bien qui finit bien !
Reste plus qu'à changer le disque dur
C'est 1 expérience nouvelle à prendre en compte !
Ps : du coup vous n'avez donc plus besoin du numéro non surtaxé que je vous ai communiqué ! Lol !!!
Cordialement !

Ah ben si je le garde precieusement parce que mes 25 € hors forfait je m'en serrais bien passé plus un aprem de RTT pour le passage de l'antennisteClin d'œil.

Mais je m'en fous j'ai canal +.....Cool

cordialement

@filou_64_ bonsoir
Eh bien quelle expérience
Merci pour votre retour
Comme on dit tout est bien qui finit bien !
Reste plus qu'à changer le disque dur
C'est 1 expérience nouvelle à prendre en compte !
Ps : du coup vous n'avez donc plus besoin du numéro non surtaxé que je vous ai communiqué ! Lol !!!
Cordialement !

Filou_64_
Filou_64_

Filou_64_

sujets postés
0
participations
5
Niveau
0
52 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Houuuuuuurrrrah!
après 2 semaines et demi a devenir chèvre avec des réponses a coté de la plaque au téléphone , le passage de l antenniste s'est conclue par un succès au bout de 3h10 d'intervention.
Et après démontage et test de mon antenne qui marchait parfaitement, changement du décodeur , le troisième en 8 jours , changement de carte , accès des droits , changement du câble hdmi , 28 hard reset , changement de numérotation, de mode de réception, le technicien allait pleurer.
Puis au bout de 3 heures , a bout de nerf il a appelé un collègue , qui a a son tour a sorti les histoires de fréquences qui ont changé (alors que mon pointage d'antenne est en vert) et de problème d'antenne trop vieille etc et que je lui ai répondu que j'ai testé le décodeur dans trois maison différentes avec trois télé différentes et que même les chaines par internet ne fonctionne pas , là , le gars éclair de génie , il dit a son collègue "quand il réinstalle tout il branche son disque dur ?" réponse "oui bien sur" et la il dit débranche le pour voir et paf l'image réapparaît enfin au bout de deux semaines et demi de combat !!!!!!!!!!!!!!
C’était un problème au disque dur visiblement qui empêchait d'avoir l'image et le son alors que tout les test et diagnostics étaient OK.
Voila merci aux personnes qui ont repondu a mon appel desesperado,
j'ai retrouvé canal+.!!!!!!!!!!!!!!!!!!!!!!!!!

pierrickand
pierrickand

pierrickand

sujets postés
8
participations
15326
Niveau
6
197273 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

huggy55 a écrit :

Dans l'euphorie, j'ai oublié de dire que j'avais réglé le problème !!! Solution trouvée en farfouillant sur le net : sur le Cube TNT, éteindre avec l'interrupteur à l'arrière, puis rallumer et maintenir la pression sur le bouton P+ jusqu'à ce que FACT s'affiche. Bon, j'ai jamais eu FACT mais j'ai relâché quand l'heure s'est affichée. J'ai ensuite sélectionné une chaine sur la télécom et ça marche. Pourquoi ne pas nous donner cette solution hyper simple d'emblée ?

Bonjour,

C'est une procédure de reintialisation depuis les boutons du décodeur (et c'est P- je crois sur le Cube TNT pour la procédure de hard reset avec apparition de FACT).
Lors d'un diagnostic avec le service client, il peuvent vous demander de faire cette manipulation.

Mais la réinitialisation depuis le menu permet de faire la même chose.

huggy55
huggy55

huggy55

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Dans l'euphorie, j'ai oublié de dire que j'avais réglé le problème !!! Solution trouvée en farfouillant sur le net : sur le Cube TNT, éteindre avec l'interrupteur à l'arrière, puis rallumer et maintenir la pression sur le bouton P+ jusqu'à ce que FACT s'affiche. Bon, j'ai jamais eu FACT mais j'ai relâché quand l'heure s'est affichée. J'ai ensuite sélectionné une chaine sur la télécom et ça marche. Pourquoi ne pas nous donner cette solution hyper simple d'emblée ?

Filou_64_
Filou_64_

Filou_64_

sujets postés
0
participations
5
Niveau
0
52 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

pierrickand a écrit :

Filou_64_ a écrit :

mention spéciale a un certain Yannick qui m'a raccroché au nez.

Bonjour,

juste un petit complément, si vous êtes passé par le N° surtaxé, et que vous avez atteint 30min d'appel, il ne vous a pas raccrovhé au nez, c'est juste une coupure légale obligatoire sur ce type de N°.

C'est pour cela qu'il faut utiliser le N° non surtaxé.

Non ,non il m'a bien raccroché au nez quand je lui ai dit que mon antenne marchait en passant la television , que je lui ai dit que mon decodeur avait un diagnostic de reception sur bonne avec 66 services trouvé etc qu 'il m'a soutenu que les frequences avaient changé ce qui est parfaitement faux et que c'est mon antenne qui etait mal reglé .

Il m'a dit que si j'avais la solution j'avais qu'a lui donné et m'a raccroché au nez , ca a duré 2 mn 30 mais ca avait bien commencé pourtant au debut c'est lui qui m'a meme proposé de me rappelé.

c'est l'appel precedent ,ou une dame a testé mon decodeur ,puis m'a dit "je vous passe un technicien " qui c'est interrompu apres 30 mn d'attente ou je n'ai jamais eu personne....

pierrickand
pierrickand

pierrickand

sujets postés
8
participations
15326
Niveau
6
197273 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Filou_64_ a écrit :

mention spéciale a un certain Yannick qui m'a raccroché au nez.

Bonjour,

juste un petit complément, si vous êtes passé par le N° surtaxé, et que vous avez atteint 30min d'appel, il ne vous a pas raccrovhé au nez, c'est juste une coupure légale obligatoire sur ce type de N°.

C'est pour cela qu'il faut utiliser le N° non surtaxé.

Filou_64_
Filou_64_

Filou_64_

sujets postés
0
participations
5
Niveau
0
52 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

80s a écrit :

@filou _64_ bonsoir
Attendez demain que l'antenniste passe et vous verrez bien ce qu'il va dire
Pour contacter canal utiliser le numéro non surtaxé (service client) 09 70 82 08 15 !
Dites nous ce que ca a donné demain
Cordialement !

 

Merci pour le numero c'est cool Clin d'œil

Je reviens demain pour donner la suite de cette longue panne qui dure depuis 15 jours maintenant 

cordialement 

 

@filou _64_ bonsoir
Attendez demain que l'antenniste passe et vous verrez bien ce qu'il va dire
Pour contacter canal utiliser le numéro non surtaxé (service client) 09 70 82 08 15 !
Dites nous ce que ca a donné demain
Cordialement !

Filou_64_
Filou_64_

Filou_64_

sujets postés
0
participations
5
Niveau
0
52 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonsoir a tous
Meme soucis que huggy55,
meme message d'erreur du jour au lendemain plus de son et plus d'image a part le bandeau avec le programme en cours puis au bout de quelques minutes le message "une erreur technique est survenue. Veuillez réessayer dans qqs instants" 'affiche.
Premiers appels au service technique canal + ou on me dit que mon decodeur changer en 2016 est mort .Je recois le nouveau jeudi dernier et meme resultat apres reinstallation totale puis mise a jour etc le probleme est le meme .Je recois tres bien la tnt en branchant l'antenne directement a la tele mais mes nouveaux appels au service technique (deja plus de 25 € de telephone hors forfait) me disent que mon probleme vient de mon antenne alors que mon antenne marche parfaitement et que j'ai essayé mon décodeur dans 3 lieux différents et sur trois antennes différentes et que le resultat est le meme partout. Meme les chaines par internet l’écran reste noir et le message d'erreur s'affiche après quelques secondes.
Je ne sais plus quoi faire un antenniste passe demain envoyé par le service résiliation alors que mon antenne marche parfaitement bien et quelle n'a pas bougé.Je passe sur les inepties et le manque de professionnalisme et d'amabilité des personnes que j'ai eu au service technique,mention spéciale a un certain Yannick qui m'a raccroché au nez.
Bref je ne sais plus quoi faire...

pierrickand
pierrickand

pierrickand

sujets postés
8
participations
15326
Niveau
6
197273 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

essayez une réinstallation partielle du décodeur (dans les paramètres).

PS : recevez-vous bien la TNT en branchant l'antenne directement sur votre TV?