Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Probleme connection wifi et ethernet

haul007
haul007

haul007

sujets postés
0
participation
1
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Je viens de changer mon Cube car le précédent avait des tas de problèmes. J'ai réinstaller le nouveau et là j'ai un des problèmes du précédent qui revient, depuis la semaine dernière la connection Wifi ne fonctionnait plus et sur le nouveau c'est pareil. Ce qui est bizarre c'est que le Cube trouve bien le réseau le débit est au maxi, je rentre le mot de passe, il me dit que c'est bien connecté à internet puis je vais sur Canalsat à la demande et il me dit qu'il n'est pas connecté à internet et pourtant il m'affiche le nom du réseau. Je viens d'essayer un banchement avec cable éthernet sur freeplug même chose qu'avec la wifi.

J'ai vérifié sur free pour voir si tout était bien activé et c'est ok, de plus j'ai l'ordi portable qui est sur la wifi et ça fonctionne. Quelqu'un a t-il le problème que moi.

Merci

Participations

pelos314
pelos314

pelos314

sujets postés
0
participations
0
Niveau
0
10 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour

Je ne sais pas si je suis dans la bonne section, mais le décodeur (cube) ne reconnait plus ma clé WPA (neufbox) depuis la dernière mise à jour, impossible de me connecter en wifi.
Avez vous une idée du pourquoi du comment de la chose, merci pour votre aide.

tophepeche
tophepeche

tophepeche

sujets postés
0
participations
0
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous, pour ma part j'ai fait un test ce matin et cela re-fonctionne. De plus j'avais un pc sous XP pro qui me posait le même problème, et cela re-fonctionne aussi. Je pense que le problème venait de Free qui devait avoir un bug sur leur routeur avec un filtrage d'adresse IP.

Maccorin
Maccorin

Maccorin

sujets postés
2
participations
5
Niveau
1
113 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

gae83140 a écrit:

bonjours pour ma part sa ne marcher plus depuis au moin 3 semaine est la ce matin sa a remarcher .

ça fonctionne à nouveau pour moi! Espérons que cela dure!

gae83140
gae83140

gae83140

sujets postés
2
participations
2
Niveau
0
31 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjours pour ma part sa ne marcher plus depuis au moin 3 semaine est la ce matin sa a remarcher .

tophepeche
tophepeche

tophepeche

sujets postés
0
participations
0
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour, pour moi le problème est permanent depuis 3 semaines environ maintenant
Que ce soit sur canalsat à la demande ou pour accéder aux services interactif de la chaîne météo par exemple . La connexion est acceptée lors du parametrage mais refusée lors de la tentative d'accès sur les chaînes

squirrel69
squirrel69

squirrel69

sujets postés
0
participations
0
Niveau
0
31 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Le problème est permanent (weekend /semaine, matin/après-midi/soirée.

En espérant que le problème soit résolu rapidement

haul007
haul007

haul007

sujets postés
0
participation
1
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Pour moi plus de connection depuis le 25/07/12 sauf lundi 6 aout cela à fonctionner même pas une minute. J'essaye le midi et le soir tous les jours.

Maccorin
Maccorin

Maccorin

sujets postés
2
participations
5
Niveau
1
113 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Le problème en photos (prises il y a 5mn):

http://img88.imageshack.us/img88/2151/imag0146yy.jpg

Et quand on choisit "connexion internet":

http://img17.imageshack.us/img17/281/imag0147c.jpg

on tourne en rond pour résumé...

Maccorin
Maccorin

Maccorin

sujets postés
2
participations
5
Niveau
1
113 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Farid.M_Votre Expert CANAL a écrit:

Bonjour à tous,

Des investigations concernant le problème de connexion WIFI et Ethernet sur Canal+ / Canalsat à la demande sont en cours.

Pour aider les équipes techniques pouvez-vous nous préciser, si ce dysfonctionnement apparait à chaque fois ou de manière aléatoire en fonction des heures de connexions ?

Je vous remercie pour vos informations.

Pour moi problème permanent depuis plus de 15 jours. Ça ne fonctionne à aucun moment de la journée que ce soit en semaine ou en weekend. une solution! Vite... Je viens de m'abonner à Cine+ pour pouvoir regarder les films quand je le souhaite...pour rien pour l'instant

franciswalter
franciswalter

franciswalter

sujets postés
0
participations
0
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

ecran noir sur canal plus a la demande et canal sat a la demnde depuis + de 15 jours
j'envisage de resilier le contrat

Bonjour à tous,

Des investigations concernant le problème de connexion WIFI et Ethernet sur Canal+ / Canalsat à la demande sont en cours.

Pour aider les équipes techniques pouvez-vous nous préciser, si ce dysfonctionnement apparait à chaque fois ou de manière aléatoire en fonction des heures de connexions ?

Je vous remercie pour vos informations.

Bonjour à tous,

Des investigations concernant le problème de connexion WIFI et Ethernet sur Canal+ / Canalsat à la demande sont en cours.

Pour aider les équipes techniques pouvez-vous nous préciser, si ce dysfonctionnement apparait à chaque fois ou de manière aléatoire en fonction des heures de connexions ?

Je vous remercie pour vos informations.

dbcrea
dbcrea

dbcrea

sujets postés
0
participations
0
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

tophepeche a écrit:

J'ai le même nds (20-55-60'R10-24-11) avec une Freebox V5 et je rencontre le problème suivant : connexion internet détectée par cpl, validée mais alors que je veux aller sur canalsat à la demande, le décodeur m'affiche que je ne suis pas connecté à internet. Je recommence la procédure de connexion sans résultat. Le problème perdure depuis une quinzaine de jours.
J'ai eu beau relancer la freebox, resynchroniser les boitiers CPL, et vérifier mes paramètres de connexion sur la console Free (réseau et routeur) rien n'y fait......
Au secours!!!!!!!

Idem pour moi… Mais sur Alice ADSL (même Box que Free)
réponse de Canal+ - Sat… devrait se résoudre ! (samedi 04-08) après 1/2 heure Sav Tél payant !!
ne savent pas vraiment le problème si d'eux ou de Free…
en attente de solution (service indisponible depuis + d'une semaine…

leriddler
leriddler

leriddler

sujet posté
1
participations
5
Niveau
0
62 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

même probléme de mon côté mais moi je suis chez orange

alinuccio
alinuccio

alinuccio

sujets postés
0
participations
0
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

même problème pour moi, avec freebox V5 dernière version de logiciel.
connexion wifi OK dixit menu connexion sur le cube mais aucun service disponible utilisant le wifi.
ce problème perdure depuis environ 1 mois. :x

jcb47
jcb47

jcb47

sujets postés
6
participations
10
Niveau
1
128 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

meme probleme avec une 9 box et je viens de changer mon décodeur à cause de ce probleme. :evil:

Maccorin
Maccorin

Maccorin

sujets postés
2
participations
5
Niveau
1
113 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

haul007 a écrit:

A vous tous, je viens d'avoir le service technique de FREE au téléphone ils sont au courant du problème qui vient de chez eux ils sont entrain de faire le nécessaire.

Bonsoir.

Merci pour l'information.

haul007
haul007

haul007

sujets postés
0
participation
1
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

A vous tous, je viens d'avoir le service technique de FREE au téléphone ils sont au courant du problème qui vient de chez eux ils sont entrain de faire le nécessaire.

Bonsoir.

barnarac
barnarac

barnarac

sujet posté
1
participations
0
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai exactement le même problème. Mon décodeur Canalsat HD Wifi ne se connecte plus à la Box FREE V5.... alors que mon PC, mon Imprimante et mon Smartphone se connectent sans problème... On a beau refaire des Reboot dans tous les sens rien ne fonctionne...
Ce qu'il y a d'étrange c'est que suivant les écrans le décodeur dit qu'il est connecté ou pas. En même temps il donne le nom de la cle WEP et il refuse de se connecter en disant de rentrer la même clé WEP

Maccorin
Maccorin

Maccorin

sujets postés
2
participations
5
Niveau
1
113 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

même problème pour moi (voir ici: canalsat-a-la-demande-satellite/acces-services-a-la-demande-impossible-t78010.html)

Même matériel, même fournisseur d’accès internet et même fournisseur logiciel.

Déjà une semaine que cela dur pour moi et 15 jours pour d'autres. il serait peut être temps de trouver une solution...

squirrel69
squirrel69

squirrel69

sujets postés
0
participations
0
Niveau
0
31 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

en complément, même dns

tophepeche
tophepeche

tophepeche

sujets postés
0
participations
0
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

J'ai le même nds (20-55-60'R10-24-11) avec une Freebox V5 et je rencontre le problème suivant : connexion internet détectée par cpl, validée mais alors que je veux aller sur canalsat à la demande, le décodeur m'affiche que je ne suis pas connecté à internet. Je recommence la procédure de connexion sans résultat. Le problème perdure depuis une quinzaine de jours.
J'ai eu beau relancer la freebox, resynchroniser les boitiers CPL, et vérifier mes paramètres de connexion sur la console Free (réseau et routeur) rien n'y fait......
Au secours!!!!!!!

squirrel69
squirrel69

squirrel69

sujets postés
0
participations
0
Niveau
0
31 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjour,

j'ai exactement le probleme avec ma freebox v5.
Que faire ?

hembe
hembe

hembe

sujets postés
0
participation
1
Niveau
0
30 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Farid.M_Votre Expert CANAL a écrit:

Merci de me communiquer votre version logicielle :

Menu :arrow: Réglages :arrow: infos système, merci de me communiquer le "fournisseur logiciel" NDS*********

Idem pour moi 20-55-60-R10-24-11

haul007
haul007

haul007

sujets postés
0
participation
1
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Farid.M_Votre Expert CANAL a écrit:

Merci de me communiquer votre version logicielle :

Menu :arrow: Réglages :arrow: infos système, merci de me communiquer le "fournisseur logiciel" NDS*********

20-55-60-R10-24-11

haul007
haul007

haul007

sujets postés
0
participation
1
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

20-55-60-r10-24-11

hembe
hembe

hembe

sujets postés
0
participation
1
Niveau
0
30 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, apparemment nous plusieurs à rencontrer ce phénomène est-ce free le fautif ou canalsat?

Merci de me communiquer votre version logicielle :

Menu :arrow: Réglages :arrow: infos système, merci de me communiquer le "fournisseur logiciel" NDS*********