Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Nombreux problèmes après installation

lafitte9
lafitte9

lafitte9

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

je viens de changer le décodeur et j'ai maintenant le décodeur hd (pas le cube).
Installation ok, réglages ok, antenne avec une bonne réception, j'ai la mosaïque mais quand je veux aller sur canal+ (canal+ sport et autres chaines C+), l'écran devient noir.
Quand je vais sur une chaine du sattellite comme Comedie par exemple, ça fonctionne normalement.
Par contre si je veux mettre la 1, 2, 3 ou 6, ça me donne un écran bleu et reboot du décodeur.

pour résumer : TF1, France TV, M6 et la 5 = reboot du décodeur
Les chaines Canal (Canal+, Canal+sport ...) = écran noir continue
autres chaines = pas de soucis

Que faire ?

Merci.

Participations

lafitte9
lafitte9

lafitte9

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Problème résolu ...
Obligation de contacter le service client par téléphone. Le matériel et la carte n'étaient pas "débloqués". On se demande pourquoi mais c'est comme ça.

lafitte9
lafitte9

lafitte9

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Info supplémentaire :
Dans mon compte, c'est mon ancien matériel qui est toujours mis en avant (j'ai reçu et installé le nouveau aujourd'hui même)
Quand je clique sur réactiver mes droits, je reste sur une page blanche comme si il était pas possible d'acceder à la page.