Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Bande bizarre en haut de l'écran

beberdag
beberdag

beberdag

sujets postés
7
participations
13
Niveau
1
120 / 750
points
Custom field 2
ADSL Free
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Avant, j'avais cette calamité de décodeur "evolution", et j'en ai changé pour le décodeur plus basique TV HD. Depuis lors, j'ai régulièrement une bande grise et blanche, aux couleurs de Canal, donc, qui va et vient en haut de l'écran au gré des jours, des heures, des chaînes. Je vous renvoie au lien suivant sur le forum de SFR où j'ai déjà décrit le souci, photos à l'appui. SFR me renvoie auprès de vous pour dépannage puisque ça ne concerne que l'univers Canal de leur décodeur :
http://forum.sfr.fr/c358-3-canal+-et-ca ... ecran-.htm

Participations

atchik
atchik

atchik

sujet posté
1
participations
7
Niveau
0
71 / 100
points
Custom field 2
ADSL 9T (9Box)
Custom field 3
Custom field 4
Custom field 7

Bonjour, j'ai réglé finalement le problème. :? Tout simplement en mettant l'image en mode 16/9eme, alors qu'elle était en mode scan. :roll: Autant pour moi. Merci.

Gabrielle.R
Gabrielle.R

Gabrielle.R

sujet posté
1
participations
523
Niveau
4
5290 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,

Nous avons remontée l'information au service technique dédié.

Des analyses sont en cours auprès de nos décodeur SFR Adsl, nous vous tiendrons informé dès que possible.

Je vous souhaite une bonne journée.

atchik
atchik

atchik

sujet posté
1
participations
7
Niveau
0
71 / 100
points
Custom field 2
ADSL 9T (9Box)
Custom field 3
Custom field 4
Custom field 7

Bonjour, j'ai exactement le même problème. Décodeur SFR TV HD, téléviseur Samsung. Je n'avais pas ce souçi avant de me désengager pendant quelques mois, mon matériel n'a pas changé. Mais depuis que je suis réabonné, la bande apparait de manière aléatoire mais constante, c'est très génant. Si quelqu'un pouvait s'interesser à ce problème, ça serait très sympathique. merci d'avance.