Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Image qui saute

bouls33
bouls33

bouls33

sujet posté
1
participations
9
Niveau
0
90 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Depuis hier, impossible de pouvoir regarder les chaînes C4+ car elles sautent et de la "neige" apparait par intermitance.
J'ai un decodeur HD, je l'ai coupé puis rallumer mais aucune améloration.
l'antenne semble être bien réglée car le MSG de pointage n'apparait pas.
Je demande donc la conduite à tenir
Cordialement

Participations

bouls33
bouls33

bouls33

sujet posté
1
participations
9
Niveau
0
90 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Toujours aucune amélioration!
1 mois sans service et aucune explication c'est l'installation, la télé...... bref le problème vient de nous
Donc pour eviter tout probleme, je résilie!!

Messieurs bon courage pour la suite des événements

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Merci pour ces informations.

Sachez que les saccades et ce phénomène de "neige" sont 2 choses complètement différentes.

Comme indiqué sur l'autre fil de discussion, si vous passez en 720P est ce que vous constatez un mieux ?

bouls33
bouls33

bouls33

sujet posté
1
participations
9
Niveau
0
90 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

bonsoir,

Je confirme que de temps en temps j'ai de la "neige" sur l'ecran surtout le soir et bien sur combiné avec des sauts d'images ce qui rend tous les programmes impossible à regarder.
J'ai une télé de marque LG type 42LW4500 et la version logiciel est: NDS 20-55-60-R10-24-11
Pour info, ce soir j'ai encore effectué une réinitialisation et impossible de regarder un programme ("neige" grise qui monte et descend sur tout l'écran excepté la barre d'information en haut de l'image et combiné avec des sauts d'image trés bruyant.
Cela va bientôt faire 1 mois que je ne peux acceder à canalplus !!!

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Je vous demandais une précision car dans un premier temps (votre premier message) vous décrivez un phénomène de "neige"

Qui a mon sens n'a rien à voir avec les saccades.

Merci de me communiquer la marque et le modèle exact de votre téléviseur, ainsi que la version du logiciel du décodeur.

Menu :arrow: Réglages :arrow: infos système :arrow: système puis communiquez moi "fournisseur logiciel" Nds ******.

Je transmets ces informations au service technique pour analyse.
Par avance Merci

bouls33
bouls33

bouls33

sujet posté
1
participations
9
Niveau
0
90 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

bonsoir,

Comme toutes les autres personnes sur ce forum, l'image saute sur toutes les chaînes HD et quelque fois en zappant, l'écran reste noir seul le bandeau avec le nom de la chaîne et le programme en cours apparait en haut de l'ecran et il s'efface au bout de quelques secondes.
Comme toutes les personne dans mon cas, le fait de passer en 720p élimine les sauts d'image! Autrement pour ne pas subir ce désagrément, il suffit de regarder les chaînes qui ne sont pas HD!!

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Merci de me décrire les sauts d’images, avez vous un écran noir, ou c’est un message qui apparait ?

Sur la chaine 600, Tf1 fonctionne correctement

bouls33
bouls33

bouls33

sujet posté
1
participations
9
Niveau
0
90 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Individuelle

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Êtes-vous en réception individuelle ou collective ?

bouls33
bouls33

bouls33

sujet posté
1
participations
9
Niveau
0
90 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Je viens de ré-initialisé mon décodeur. Il y a du mieux mais je n'ai pas toutes les chaînes (TF1,france 3,france5,canal plus cinema, canal+family ne s'affichent pas....) Et lorsque j'arrive a afficher une chaîne, il y a des sauts d'image réguliers (tous les 30 secondes environ)
Que puis-je faire pour retrouver une situation normale?

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour bouls33,

Merci d'effectuer une réinstallation de votre décodeur, puis tenez-moi informé SVP :

:arrow: Appuyez sur la touche Menu de la télécommande, puis sélectionnez « Réglages »

:arrow: dans la mosaïque des réglages, sélectionnez « Mise à jour », puis « Réinstallation ».

:arrow: Le décodeur vous demandera votre code parent afin de poursuivre la procédure.

:arrow: Afin de garder vos enregistrements si vous utilisez un disque dur, sélectionnez l’option « Partielle ».

:arrow: Le décodeur effacera certaines informations puis va redémarrer et n’aurez qu’à suivre les instructions à l’écran pour sa réinstallation.