Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

premiere installation : droit d'accès toujours bloqué

wiljo72250
wiljo72250

wiljo72250

sujet posté
1
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,
je viens de faire installer canalsat par un technicien agrée et celui-ci m'a signalé que les chaines ne viendront qu'après environ 40 min , hors je me retrouve sans aucune image..
j'ai bien activé mes droits sur l'espace client
j'ai bien laissé le cube sur la chaine 20

J'ai même fait une réactivation de mes droits sur l'espace client , mais cela n'a rien changé , j'a laissé toute la nuit sur la chaine 20

L'installation a été faite correctement : les signaux sont au vert dans les réglages du cube

mais lorsque je vais dans la rubrique droit d'accès du cube j'ai une date 01/01/1992, forcément cela doit poser problème !

reception par parabole, et le nouveau cube

un grand merci pour le coup de main

Participations

Comme vu ensemble (en MP), la réinstallation partielle de votre décodeur a permis de solutionner le problème.

je passe le sujet en "Résolu".

Bonne fin de journée

Bonjour,

Afin de vérifier si la carte que vous avez est bien celle enregistrée sur votre dossier, merci de m'envoyer le N° de cette carte par message privé.

wiljo72250
wiljo72250

wiljo72250

sujet posté
1
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,
je viens de faire installer canalsat par un technicien agrée et celui-ci m'a signalé que les chaines ne viendront qu'après environ 40 min , hors je me retrouve sans aucune image..
j'ai bien activé mes droits sur l'espace client
j'ai bien laissé le cube sur la chaine 20

J'ai même fait une réactivation de mes droits sur l'espace client , mais cela n'a rien changé , j'a laissé toute la nuit sur la chaine 20

L'installation a été faite correctement : les signaux sont au vert dans les réglages du cube

mais lorsque je vais dans la rubrique droit d'accès du cube j'ai une date 01/01/1992, forcément cela doit poser problème !

reception par parabole, et le nouveau cube

un grand merci pour le coup de main