Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Blocage lors de la recherche technique

totos32
totos32

totos32

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour

Suite au renouvellement de mon 2nd décodeur, j'ai procédé à l'installation du DUAL S.

Il s'agit d'une parabole collective, et lors de l'étape "Recherche Technique", j'ai le message d'erreur suivant qui s'inscrit:

Un problème est survenu pendant la recherche technique, veuillez vérifier votre installation satellite, vous pouvez relancer la recherche en appuyant sur la touche ok de votre télécommande

J'ai toujours ce même problème qui revient, et de plus je me retrouve bloquer entre 2 choix possibles soit recommencer la recherche, soit changer le type d'antenne avec impossibilité de revenir en arrière même si j'éteints mon décodeur.

Est ce que quelqu'un pourrait m'aiguiller un petit peu.

En vous remerciant par avance.

Participations

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonjour toto
le cube necessite un pointage de la parabole optimal..120 et 140 au bargraph ,c'est insuffisant..Ameliorez le pointage pour avoir une image de qualité.
cdlt

totos32
totos32

totos32

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour

En échangeant de décodeur, j'ai eu la possibilité de faire la recherche de signaux.
Voici le résultat obtenu:

  • Seul TV5 et France 24 sont accessibles
  • Toutes les chaines dites HD reçoivent un signal bon (entre 120 et 140) mais le résultat sur la TV me donne un écran noir.
  • Les chaines non HD ne reçoivent pas de signal.

En espérant que vous saurez m'en dire un peu plus... Je vous remercie par avance!

Bonjour totos32,

Pour l'Espace Client, il est tout à fait normal de ne voir que le premier décodeur.
En effet, tout action faite sur le premier décodeur sera automatiquement la même sur le second décodeur.

Quelle heure indique le décodeur ?
La bonne heure ou une indication du style "01:05" ?

Si le premier décodeur fonctionne correctement, avez-vous la possibilité de tester le décodeur Dual-S à la place du premier ?

David.C, votre expert Canal.

totos32
totos32

totos32

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Je viens de plus de me rendre compte que le décodeur n'apparait pas dans mon espace client, seul le décodeur principal Le cube y figure.

totos32
totos32

totos32

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour

Avant je possédais le décodeur mediasat.

Les deux décodeurs sont reliées à l'antenne collective par 2 prises murales différentes.

Depuis mon message j'ai réalisé quelques "test" car j'ai réussi à reprendre la mise en route depuis le début mais sans succès.

L'heure s'affiche sur le décodeur donc je suppose que cela signifie qu'il reçoit un signal.
Si je fais la recherche sans la carte, je retombe sur le même message. Si je fais la recherche en débranchant l'antenne il me reconnait bien qu'il n'y a pas de signal.

Est ce qu'il serait possible que le signal que je reçois par cette prise ne soit pas assez 'puissant' pour ce décodeur?

Bonjour totos32,

Pourriez-vous me donner un maximum de détails sur votre installation ?
Comment les décodeurs sont-ils raccordés à l'installation ? Passage par une prise murale dans chaque pièce ou utilisation d'un répartiteur ?
Quel modèle de décodeur possédez-vous pour le premier décodeur ?

David.C, votre expert Canal.