Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

pas d'images sur les chaines HD

duluthfr
duluthfr

duluthfr

sujets postés
2
participations
3
Niveau
0
33 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
depuis 2 jours il y a un ecran noir a la place des certaines chaines HD. En effet sur TF1, france 2, arte, france 5, M6, canal+, (cinema, sport, family....)et beaucoup d'aurtres , je n'ai plus d'images. Le bandeau d'info s'affiche mais ensuite ecran noir.
Les chaines en SD fonctionnent sur les chaines 600,601....
Comment faire pour remédier à ce probleme?
Merci d'avance

Participations

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

N’ayant pas de retour de votre part, je considère le sujet "Résolu".

Si vous avez d'autres questions merci d'ouvrir un autre fil de discussion.

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour duluthfr,

Avez-vous solutionné votre problème de réception ?

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour duluthfr,

Si votre signal n'est pas stable sur les fréquences HD, c'est que vous avez un Pb au niveau de la réception.

Ceci peut être dû à plusieurs choses :

Un mauvais contact, un réglage fin à faire sur la parabole ou une panne sur la tête Lnb.

Je vous conseille d'abord de refaire vos branchements (débranchez/rebranchez) si cela persiste, contactez votre installateur.

duluthfr
duluthfr

duluthfr

sujets postés
2
participations
3
Niveau
0
33 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Les chaines HD ne fonctionnent toujours pas!!!! J'ai regardé le pointage de l'antenne, et sur certaines chaines HD, le signal n'arrete pas de changer entre vert rouge et orange.... que dois-je faire?

Gone06957
Gone06957

Gone06957

sujets postés
5
participations
30
Niveau
1
328 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai eu ce problème il y a pas si longtemps que ça. J'ai tout fait, changé le décodeur ; au début ça fonctionnait puis plus rien. Manipuler la parabole, sans succès. Une recherche de chaînes ; il me les trouvait toute mais toutes celles en HD avait le bandeau avec l'écran noir. Du coup, en regardant de plus près un de mes câbles satellites, je me suis aperçu qu'un connecteur avait du jeu. Certainement à force de bouger le cube une lorsque madame fait le ménage. J'ai remplacé le connecteur défaillant et fait un bel assemblage bien propre, et depuis toutes les chaines sont présentes.
Regarde du côté de ton pointage antenne, par moment j'avais les 2 tuners vert, puis l'un disparaissait puis revenait en orange rouge orange rouge.