Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Bug cube

Oonizuka
Oonizuka

Oonizuka

sujets postés
2
participations
5
Niveau
0
50 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Ça fait 1/4 d'heure que je patiente au téléphone... Alors pour m'occuper, je vais poster mon problème ici. Sait-on jamais, peut être aurais-je une réponse plus rapide?

J'ai reçu mon décodeur jeudi 13 septembre, je l'installe, tout se passe bien, ça fonctionne, super! Mais au bout d'un certain moment, le décodeur se met en veille intempestivement. Une mise à jour certainement? Pas grave, je prend mon mal en patience et me dis que je verrais le lendemain...

Depuis toujours le même problème, et mon agacement n'a d'égal que le prix exorbitant de mon abonnement.

En fait j'ai 2 bug:
-le 1er: mon cube se met en veille (lumière rouge sur le devant du cube) et ne réagit plus à la télécommande. Je dois donc "rebooté" mon cube par derrière (bouton 1/0) et attendre le prochain "auto-reboot"...
le 2ème: même problème, aucun signal sur mon téléviseur, comme si mon décodeur s'était éteint mais cette fois pas de lumière rouge, en effet le numéro de la chaine reste visible et ne réagit pas à la télécommande. Je dois donc "rebooté" mon cube par derrière (bouton 1/0) et attendre le prochain "auto-reboot"...

Et ça reboot comme ça au bout de 5 minutes ou 10 ou 15 ou 1 heure.

Ca fait désormais 27 minutes que j'attends au téléphone... Aidez moi!

Participations

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74697 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Content pour vous ;)
tenez nous au courant

Oonizuka
Oonizuka

Oonizuka

sujets postés
2
participations
5
Niveau
0
50 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Pas de bug... pour l'instant! :D

Je reviendrais demain pour les "experts CANAL" passent le post en résolu si je n'ai pas de bug d'ici là.

Oonizuka
Oonizuka

Oonizuka

sujets postés
2
participations
5
Niveau
0
50 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Merci pour la réponse bermcb!

J'essaie cette manip et vous dit quoi.

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74697 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonjour Oo
essayez de reinitialiser votre decodeur;
Eteignez/rallumez le décodeur par l'interrupteur situé à l'arrière.
Dès que le point rouge apparait, appuyez plusieurs fois sur la touche "p-" du décodeur, jusqu'à voir sur l'afficheur "init".
Le décodeur devrait redémarrer (en mode installation).
Suivez les instructions à l'écran.
dites moi
cdlt

Oonizuka
Oonizuka

Oonizuka

sujets postés
2
participations
5
Niveau
0
50 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Vous savez quoi? Au début du temps d'attente du service technique par téléphone on m'a préciser que celui-ci ne serait pas supérieur à 6 minutes... Et au bout d'une demi-heure j'ai eu un petit message bien sympathique: "conformément à la loi (ou je ne sais quoi?) nous devons interrompre la communication au bout d'une demi-heure"
N'est-ce pas splendide? J'attends 30 minutes au lieu de 6 maximum, je n'ai toujours pas eu de conseiller et malgré mon forfait illimité, je ne suis pas certain que les 34cts par minute ne me seront pas dérobés... (0.34 x 30 = 10.20€)
Merci CANAL+/CANALSAT de me répondre...

Oonizuka
Oonizuka

Oonizuka

sujets postés
2
participations
5
Niveau
0
50 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Ça fait 1/4 d'heure que je patiente au téléphone... Alors pour m'occuper, je vais poster mon problème ici. Sait-on jamais, peut être aurais-je une réponse plus rapide?

J'ai reçu mon décodeur jeudi 13 septembre, je l'installe, tout se passe bien, ça fonctionne, super! Mais au bout d'un certain moment, le décodeur se met en veille intempestivement. Une mise à jour certainement? Pas grave, je prend mon mal en patience et me dis que je verrais le lendemain...

Depuis toujours le même problème, et mon agacement n'a d'égal que le prix exorbitant de mon abonnement.

En fait j'ai 2 bug:
-le 1er: mon cube se met en veille (lumière rouge sur le devant du cube) et ne réagit plus à la télécommande. Je dois donc "rebooté" mon cube par derrière (bouton 1/0) et attendre le prochain "auto-reboot"...
le 2ème: même problème, aucun signal sur mon téléviseur, comme si mon décodeur s'était éteint mais cette fois pas de lumière rouge, en effet le numéro de la chaine reste visible et ne réagit pas à la télécommande. Je dois donc "rebooté" mon cube par derrière (bouton 1/0) et attendre le prochain "auto-reboot"...

Et ça reboot comme ça au bout de 5 minutes ou 10 ou 15 ou 1 heure.

Ca fait désormais 27 minutes que j'attends au téléphone... Aidez moi!