Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

mise a jour et bugs....

casimoi
casimoi

casimoi

sujet posté
1
participations
3
Niveau
0
31 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

BONSOIR, ce jour journée ligue des champions mais plus de reception satellite ! dans le pointage d'antenne il me met recherche canal de reference en vain que faire? merci d'avance
a noter que j'ai ete changer le decodeur ce jour

Participations

Herve.G
Herve.G

Herve.G

sujet posté
1
participations
358
Niveau
3
3700 / 5000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

bermcb a écrit:

Bonjour casimoi
essayez un reinitialisation forcée:
Eteignez/rallumez le décodeur par l'interrupteur situé à l'arrière.
Dès que le point rouge apparait, appuyez plusieurs fois sur la touche "p-" du décodeur, jusqu'à voir sur l'afficheur "init".
Le décodeur devrait redémarrer (en mode installation).
dites moi
cdlt

Bonjour bermcb,

Il ne faut pas obligatoirement faire une réinstallation « forcée » des décodeurs pour résoudre des problèmes de réception.

De plus, en faisant des appuis courts sur la touche P-, les enregistrements sont effacés.

Enfin, le décodeur +Le Cube n’a pas de bouton marche/arrêt.

beedav
beedav

beedav

sujets postés
0
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Merci de ta reponse

beedav
beedav

beedav

sujets postés
0
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Je viens juste de trouver, en fait derrière le cube, y a 2 emplacements pour l'antenne et je viens juste de changer et cela marche

Bonjour bee
est ce que l'heure s'affiche normalement ou elle est erronée?
cdlt

beedav
beedav

beedav

sujets postés
0
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

cela me marque aucun canal de téléchargement n'a été trouvé

beedav
beedav

beedav

sujets postés
0
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

moi aussi j'ai le meme probleme

casimoi
casimoi

casimoi

sujet posté
1
participations
3
Niveau
0
31 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

re, alors j'ai fait la manip mais rien ne se passe je desespere

casimoi
casimoi

casimoi

sujet posté
1
participations
3
Niveau
0
31 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

merci de la reponse mais le decodeur est tout neuf car avec l'autre sa le fesait deja donc j'ai ete l'echanger et des que je lai brancher idem ! alors que normalement le pointage est rouge et il suffit d'orienter pour qu'il se mette au vert

Bonjour casimoi
essayez un reinitialisation forcée:
Eteignez/rallumez le décodeur par l'interrupteur situé à l'arrière.
Dès que le point rouge apparait, appuyez plusieurs fois sur la touche "p-" du décodeur, jusqu'à voir sur l'afficheur "init".
Le décodeur devrait redémarrer (en mode installation).
dites moi
cdlt