Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Problème de recption sur second decodeur Cube HD Wifi

bidulous
bidulous

bidulous

sujets postés
2
participation
1
Niveau
0
10 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

J'ai deux décodeurs cube HD, 1 au salon sur lequel il n'y a pas de problèmes quoique reception "bonne" mais minimale, j'avais dans la chambre un mediasat avec regulièrement des problèmes de reception qui s'empirent depuis que je l'ai remplacé par un cube HD wifi il y a quelques jours.

Ex: Mon pointage antenne est de 0 sur TF1 dans la chambre alors qu'il est bon sur le cube du salon.j'ai acheté un cable neuf, raccordé mais le résultat est le même. j'ai inversé la prise du salon et de la chambre mais le résultat est le même. toujours un problème de reception sur le decodeur de la chambre.

Cela me fait le problème sur plusieurs chaines mais pas toutes (TF1, EI...)

j'ai essayé de changer le mode d'alimentation dans la chambre (sur "externe") mais cela ne change rien non plus.

Merci pour vos suggestions.

Cordialement

Participations

Bonjour,

N’ayant pas de retour de votre part, je considère le sujet "Résolu".

Si vous avez d'autres questions merci d'ouvrir un autre fil de discussion.

bidulous a écrit:

Bonjour,

j'ai inversé la prise du salon et de la chambre mais le résultat est le même. toujours un problème de reception sur le decodeur de la chambre.

Cordialement

Bonjour,

Vous avez inversé le branchement mais le câble est toujours le même ?

Je vous conseille plutôt d'inverser les décodeurs, si c'est toujours le même décodeur qui cause ce problème (dans le salon et dans la chambre), cela prouve que le décodeur est en cause.

En revanche si en inversant les décodeurs vous constatez toujours le Pb uniquement dans la chambre, cela prouvera que le câble est défaillant.

Tenez nous informé

bidulous
bidulous

bidulous

sujets postés
2
participation
1
Niveau
0
10 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

J'ai deux décodeurs cube HD, 1 au salon sur lequel il n'y a pas de problèmes quoique reception "bonne" mais minimale, j'avais dans la chambre un mediasat avec regulièrement des problèmes de reception qui s'empirent depuis que je l'ai remplacé par un cube HD wifi il y a quelques jours.

Ex: Mon pointage antenne est de 0 sur TF1 dans la chambre alors qu'il est bon sur le cube du salon.j'ai acheté un cable neuf, raccordé mais le résultat est le même. j'ai inversé la prise du salon et de la chambre mais le résultat est le même. toujours un problème de reception sur le decodeur de la chambre.

Cela me fait le problème sur plusieurs chaines mais pas toutes (TF1, EI...)

j'ai essayé de changer le mode d'alimentation dans la chambre (sur "externe") mais cela ne change rien non plus.

Merci pour vos suggestions.

Cordialement