Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Pb Multi ecran sur LiveTV

rimbach67
rimbach67

rimbach67

sujet posté
1
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Avec mon pack multi ecran, je suis censé bénéficier des chaines sur le LiveTV de canalsat.fr
Or, lorsque je me connecte sur le site, je n'ai accès qu'à la chaine I+Télé ce qui est assez derangeant, vous en conviendrez.
Quelqu'un aurait il une solution? je lavais signalé sur le forum mais pas dans le bon topic (en juillet deja) et j'avais une réponse qui disait à peu près: "erreur de notre part, ca va aller mieux"
maintenant que j'aimerai effectivement profiter de ma télé sur l'ordi j'aimerai bien que ca aille mieux, comme promis...

Participations

Willy.C
Willy.C

Willy.C

sujets postés
0
participations
310
Niveau
3
3130 / 5000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Rimbach67,

Je me permets de valider ce sujet en "résolu", car nous n'avons pas eu de retours de votre part.

Bonne soirée.

Willy.C
Willy.C

Willy.C

sujets postés
0
participations
310
Niveau
3
3130 / 5000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Rimbach67,

Je remercie Roro747 pour sa réponse.

Quel navigateur internet utilisez-vous ?

Effectivement, je vous propose également de faire le test avec un autre navigateur.

Cependant, je vous conseille de supprimer vos "historiques de navigation" (cookies..) et "vider le cache" dans vos options internet.

Je reste à votre disposition.

roro747
roro747

roro747

sujets postés
0
participations
14
Niveau
1
140 / 750
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Salut.
On a tous eu au moin une fois ton probleme. Essaye de changer de Navigateur...Perso j'utilise Gogole mais quand jai justement ton pb je switch sur Internet Explorer....

Perso quand j'utilise mon C+Live j'ouvre en 1er "Canal A La Demande" et ensuite j'ouvre une page sur "Canal Sat Live" ca m'evite de m'authentifié a chaque connection....

J'espere que ca marchera pour toi
Ps: mon pc est co avc un cable et non du wifi :roll: