Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Sous-titres 888

km56
km56

km56

sujets postés
5
participations
11
Niveau
0
93 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Depuis quelques jours, sur la chaîne 100 et en réglage v.o. sous-titrée, un message apparait de manière intermittente en haut de l'écran:
"Retrouvez le sous-titrage télétexte page 888"
C'est extrêmement agaçant et absurde puisqu'il n'y a pas de page 100 et encore moins de télétexte avec ce mode de réception.
Un expert aurait-il une idée ?
Merci
Bonne journée

Participations

vagabond87
vagabond87

vagabond87

sujets postés
0
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

bonjour, mon démo est un Aston Simba HD TNTSAT

dude66
dude66

dude66

sujets postés
10
participations
42
Niveau
1
460 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Verifiez que dans "langue" vous n'avez pas selectionne "malentendant". Ci c'est le cas mettez le sur aucun OU Francais.
Bonne chance.
Dude66 :D

Herve.G
Herve.G

Herve.G

sujet posté
1
participations
358
Niveau
3
3700 / 5000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

vagabond87 a écrit:

Bonjour, pour moi aussi même problème mais en carte seule avec démo Canal ready...très gênant

Bonjour vagabond87,

Pourriez-vous me communiquer la marque et le modèle de votre décodeur Canal Ready ?

vagabond87
vagabond87

vagabond87

sujets postés
0
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour, pour moi aussi même problème mais en carte seule avec démo Canal ready...très gênant

Herve.G
Herve.G

Herve.G

sujet posté
1
participations
358
Niveau
3
3700 / 5000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour gg et km56,

Je transmets vos informations au Service Technique et revendrai vers vous dès que j’aurai plus d’informations.

gg.
gg.

gg.

sujet posté
1
participations
2
Niveau
0
22 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

le 22 septembre 2012 - J'ai moi aussi sur Ciné + Premier (canal 100) ces messages en haut de l'écran concernant les sous-tites accessible sur le canal 888 (teletexte) messages destinés à un autre mode de reception et non applicable à Canal Sat et ceci depuis quelques jours. Très embétant ces messages qui polluent la lecture des films.. Alors pour les services techniques: au boulot il y a un "bug".. (cube, hdmi)

km56
km56

km56

sujets postés
5
participations
11
Niveau
0
93 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir, et merci de votre prompte réponse.

Je n'ai remarqué ce message que sur la chaîne 100.
Ce message apparaît très aléatoirement mais de manière répétée.
Mon téléviseur est un Pioneer LX5090H.
Le décodeur +Le Cube y est relié en hdmi et je n'ai rien changé depuis son installation (4 ans en décembre).
J'ai l'impression que ce phénomène est apparu depuis la dernière mise à jour logicielle du décodeur.
Mais c'est peu-être une coïncidence.

Bonne soirée

Herve.G
Herve.G

Herve.G

sujet posté
1
participations
358
Niveau
3
3700 / 5000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour km56,

Avez-vous remarqué ce message sur d’autres chaines ?

A quelle fréquence apparaît ce message ?

Pourriez-vous me communiquer la référence de votre téléviseur et me dire si le décodeur est branché avec un câble péritel ou HDMI ?

Enfin, auriez-vous modifié un réglage sur votre téléviseur ?

Je vous remercie à l'avance pour vos informations.