Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Pas de connexion internet

pascal.kerzerho
pascal.kerzerho

pascal.kerzerho

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,
Je viens de lire les nombreux sujets concernant les pannes d'accès réseaux et je suis aujourd'hui malheureusement dans la même situation.
-Fournisseur free / Freebox ADSL (v5) routeur actif /ip libre

Après installation du décodeur satellite je pense avoir fait toutes les manipulations décrient dans le forum (installation partiel/total/bidule machin et autre).
J'ai essayé la connexion via wifi et bien moi il ne détecte aucun réseaux wifi (patienter pendant 3 heures et patienter....)
bon ok suivant se que je viens de lire sur le forum carte HS... Bon sa arrive

Je ne me décourage pas, connexion Ethernet, et bien rien non plus. lorsque je fais une connexion simplifier et bien comme pour le wifi: patienter , patienter...

un nouveau test avec paramètre avancé et bien je vois mon réseau oui et comme je connais parfaitement mon réseau: les ip disponible, les dns, le masque du réseau ,les dns secondaires et l'adresse de la passerelle je peux effectivement voir que les paramètres sont corrects, je valide et patienter , patienter mais pas de connexion.

Bon aller une connexion avec ip fixe et patienter , patienter... changer le Rj45 de place j'ai essayé tous les ports et patienter, patienter, patienter...

la je suis pas très content.

Je viens de m'abonner , donc après bien-sur, validation de mon compte, y a t-il un délai avant connexion sur internet (vue la doc et bien non)?
Est-ce que l'on m'a fournit un décodeur HS ?
Une manipulation secrète à faire sur le décodeur?
J'ai oublié un truc?

Merci à vous si vous pensez à une chose en particulier...

Participations

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

salut Pascal
je suis d'accord avec cette reflexion...Aggravé par le fait qu'il faille tres souvent appeler un n° surtaxé pour avoir un simulacre de reponse..
faites changer le decodeur...le problème peur s'en trouver resolu..
cdlt

pascal.kerzerho
pascal.kerzerho

pascal.kerzerho

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Salut bermcb
Merci de tes réponses, heureusement qu'il y a des personnes comme toi avec de bonnes idées et qui prennent sur leur temps pour donner un coup de main (c'est un forum), je ne referais pas le débat... :D

Problème de connexion avec Freebox, oui surement mais avec mon tel aussi et beaucoup d'autre opérateur. justement hier un petit tour chez un ami équipé du même système et surprise mon décodeur ne marche pas non plus avec orange...

Se qui me gène dans l'histoire, comme pas mal de personnes en fait, c'est de prendre un abondement et d'attendre un service minimum donc de recevoir au moins du matériel testé avant de le recevoir(je suis optimiste peut être). Peut être que chez eux leurs voitures de fonction n'ont pas de moteur et qu'il appelle le service client pour prévoir la livraison sous 48h... :shock:

et bien service client et se qui va avec :D

Merci et bon week

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

salut P
non je ne suis pas un expert,juste un abonné qui arpente le forum avec parfois qq bonnes idées ;)
il y a un probleme connu de connexion entre la freebox et le decodeur..Parfois ,changer de decodeur suffit...
cdlt

pascal.kerzerho
pascal.kerzerho

pascal.kerzerho

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour, j'ai déjà fait la manipulation mais aucun résultat sur les 2 modes wifi wep/wpa/
j'ai poussé avec un partage de connexion via mon mobile sur les 3 protocoles wep/wpa/wpa2 et même a 1 mètre le décodeur ne trouve rien.

Et même si le wifi est HS dans le décodeur cela n'explique pas qu'il ne prenne pas non plus la connexion Ethernet.

si vous avez d'autre idée, surtout ne vous privez pas!

Expert Canalsat ?

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

confus!!
bien c'est tres rapide.A l'installation la recherche du reseau prend 1à 2 minutes puis installation de la cle wep et connexion...
essayez une reinstallation forcée du reseau..
menu>reglages>connexion et stockage>connexion et essayez par la
cdlt

pascal.kerzerho
pascal.kerzerho

pascal.kerzerho

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

dommage Bermcb, cela ne fonctionne pas non plus...
Les autre terminaux ordi/mobile fonctionne sans problème mais toujours pas de détection wifi...
Connaissez vous le temps moyen pour la découverte du réseau ?
Merci

pascal.kerzerho
pascal.kerzerho

pascal.kerzerho

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Bermcb,
merci pour l'info je regarde et test...

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonjour Pascal
juste une piste..passez sur le canal 13 de vos parametres wifi sur la box puis rebootez la et testez.
cdlt