Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Plus de chaines HD depuis 10 jours !

mtardelli
mtardelli

mtardelli

sujet posté
1
participations
0
Niveau
0
0 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,
depuis le WE du 22-23 octobre (il a beaucoup plu !!) je n'ai plus accès aux chaines HD : on me propose de passer en SD sur les chaines 600 qui fonctionnent très bien.
Dans pointage antenne aucun signal sur chaine HD, signal très fort sur autres chaines
Rescan progressif : plus du tout de chaine HD ! la 1,2, 6 etc ont disparu
Rescan rapide : elles reviennent mais pas accessibles en HD

Bizarre : ma parabole aurait bougé uniquement pour les chaines HD ? Autres explications ?

Merci d'avances pour vos réponses

Participations

Bonjour mtardelli,

je vous donne l'exemple que j'ai déja donné sur un autre fil de discussion:

Oui c'est votre installation qui est en cause.

Les chaines ne fonctionnent pas sur les mêmes fréquences.

Imaginez que votre parabole soit un pot de fleur et que le satellite soit un arrosoir. Si le pot est bien centré, toutes les gouttes de l'arrosoir tombent dans le pot

En revanche si c'est légèrement décalé certaines gouttes (fréquences) tomberont à coté.

Dans votre cas c'est le même principe.

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74697 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonsoir m..
bien c'est possible.Contrairement aux chaines SD,les chaines HD nécessitent un pointage optimale et une tete LNB en bon etat.
Si votre installation est ancienne ,faites la reviser par un antenniste (ou par vous meme)
cdlt