Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

probleme de lecture canal+ à la demande et canalsat

hub06
hub06

hub06

sujet posté
1
participations
0
Niveau
0
0 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour, depuis la dernière mise à jour de la freebox révolution, il est impossible d'utiliser canal+ et canalsat à la demande tellement il y a de freeze et de la pixellisation sur l'image.
Merci pour votre réponse à ce problème;

Participations

ARIMELU
ARIMELU

ARIMELU

sujets postés
0
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

bonjour,
je suis sur Freebox et j'ai le même souci de format d'image via Canalsat à la demande sur Cine+ j'ai voulut regardé Triple X , Punisher, et d'autre et hélas le souci du format de l'image ne correspond pas....... impossible de régler l'image via la télécommande Free j'ai vérifié mes réglage sur mon teléviseur pas de souci l'emission est au format de la réception adpaté à l'écran sauf que là ça prend pas tous l'écran.........
j'ai essayé avec le zoom, le 16/9 bref rien à faire
avez vous trouvé la solution???
merci d'avance de vos conseils

lecheguevara
lecheguevara

lecheguevara

sujets postés
0
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

presque idem free normal tout fonctionne sauf canalsat surtout à la demande j ai telephone samedi car ce n est pas la premiere fois au bout de 15 mn on m a repondu que ca va aller mais ca va pas ??

sandrine76160
sandrine76160

sandrine76160

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

j'ai le même problème et en plus de cela, chaque fois que je m'y connecte j'ai une réponse : une partie de votre compte est utilisée sur un autre ordinateur ou quelque chose comme cela et on me déconnecte. Avez-vous le même soucis? Merci