Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Non réception TF1

cmas
cmas

cmas

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

voila plusieurs semaine que je ne reçois plus tf1 par canalsat sur le canal 1. France 2, 3,4,5 fonctionne comme il faut ainsi que toutes les autres chaines.Seul TF1 ne passe pas.
Par contre je reçois tf1 hd sur la chaine 500 ainsi que sur les chaines free.

D'après vous de quoi peut venir le problème et comment puis-je y remédier.

D'avance merci pour l'aide éventuelle

Participations

cmas
cmas

cmas

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour bermcb,

Suite à vos conseils (reboot de deux box et réactivation des droits) tout est rentrer dans l'ordre dans les 5 mn.

Merci du coup de main
Bonne journée

Cordialement

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonjour c
rebooter votre box server puis player et ensuite re activer vos droits..
cdlt

cmas
cmas

cmas

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

en chaine 500 j'ai TF1 HD qui fonctionne très bien !

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonsoir
qu'avez vous canal 500?
cdlt

cmas
cmas

cmas

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

j'ai donc réactiver mes droits comme préconisé et toujours cet écran noir

Une autre idée ?

D'avance merci

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

ok..
essayez de reactiver vos droits via votre espace clients pour voir;espace client>mon compte >mon equipement> activer mes doits et laissez vous guider
cdlt

cmas
cmas

cmas

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir bermcb et merci pour votre aide

j'ai déjà pratiqué des reboot, des hard reboot et toujours pareil écran noir sur la chaine 1 mais image sur la mosaïque.Toutes les autres fonctionnent très bien.

Voila je ne vois vraiment pas ce qui cloche :?:

Merci encore

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonjour cmas
rebootez votre box player et dites moi
cdlt