Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

C+ à la demande hors service

cestmoi.bonjour
cestmoi.bonjour

cestmoi.bonjour

sujets postés
6
participations
9
Niveau
1
110 / 750
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour.

Depuis deux semaines, mes tentatives d'accès aux programmes à la demande aboutissent à un téléchargement impossible.
Celui-ci débute normalement, puis échoue de façon systématique.

Il en est de même pour les chaines CanalSat à la demande.

Mon accès internet fonctionne très bien, et mon décodeur sat est correctement branché à ma box Orange.

Il semble que ce problème soit général au regard des nombreuses similaires.

Je conçois que les serveurs C+/CSat puissent être saturés, mais une information ne devrait-elle pas être réalisée aux clients ?

Participations

Sebastien.C
Sebastien.C

Sebastien.C

sujets postés
0
participations
432
Niveau
3
4530 / 5000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

lula11 a écrit:

bonsoir,
chez nous ça fait plusieurs semaines, voire plusieurs mois que la vidéo à la demande fonctionne mal voire pas du tout, j'ai contacté à plusieurs reprises le service client me disant que ça allait fonctionné mieux d'ici quelque temps, qu'ils sont victimes de leur succès, enfin plein de jolies excuses qui au bout du compte ne servent qu'à mettre de la poudre aux yeux car maintenant nous achetons un film 4,95€ tout de même, nous commençons à le visionner et au bout de 10mn de film; téléchargement interrompu!!! et si on se remet sur la 99 il y a inscrit: "prêt dans 14j" ouah génial plus cher au'au vidéo club mais on ne décide pas nous même quand on pourra le regarder!!!! j'aimerai trouver quelqu'un de professionnel, chose de plus en plus rare, qui me dise enfin la vérité, qu'ils ne sont pas capables de gérer, ou qu'au moins les infos remontent au bon service et qu'ils trouvent une solution, car le problème ne date pas d'hier, merci de bien vouloir me répondre!!!

Bonjour lula11,

Vous trouverez un certain nombre d'informations et de suggestions dans le fil suivant.
Le seul fournisseur d'accès sur le quel des lenteurs sont liées à l'infrastructure pour l'accès à Canal+ à La demande est Free. Le redimensionnement devrait porter ses fruits mi-novembre. Vous n'êtes cependant pas concernée ni par ce dysfonctionnement, ni pas sa solution, Free n'étant pas votre FAI.
Les symptômes que vous décrivez sont, comme le précise bermcb, caractéristiques d'un débit faible.

Concernant le volume sonore, assurez-vous que l'atténuation audio ne soit pas en fonctionnement dans le menu de votre décodeur. Vérifiez également qu'aucun effet spatial n'est en route sur votre téléviseur ou sur votre Home Cinéma si ceux-ci les gèrent. En effet le volume perçu est nettement atténué lorsqu’un effet spatial de type "Stade" ou "Cathédrale" est en route sur un amplificateur.

Sébastien.C Votre Expert Canal

lula11
lula11

lula11

sujets postés
0
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

et bien tout d'abord merci d'avoir pris le temps de répondre à mon msg, mais non sincèrement aucun problème au niveau de mon adsl, sachant que ça ne bug pas et ne prend pas autant de temps au niveau du paiement (puisque cela passe également par la ligne) et comme je le dis cela fait plusieurs mois que ça se passe comme ça et dans mon entourage j'entends les mêmes plaintes, sachant qu'il y a même un très gros problème au niveau du son lorsque l'on visionne les films nous sommes obligés de mettre le son à fond mais ça n'est pas suffisant, et là encore je ne suis pas la seule rencontrant ces problèmes, d'où mon interrogation sur le fait que personne de chez canal ne semble avoir envie de trouver une solution....

Bonjour lula
la vitesse des telechargements via les services a la demande est intimement lié au debit de votre ligne adsl...Il n'y a pas de souci de ce coté la?
cdlt

lula11
lula11

lula11

sujets postés
0
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

ha et je voulais préciser que j'ai déjà essayé d'attendre que le téléchargement soit terminé avant le visionnage, mais c'est écrit "prêt dans 14j" quand même, donc on essaye bêtement au bout de 5 heures, mais il est toujours écrit 14j,,,,, perplexe cela vous laisse, n'est-ce-pas???

lula11
lula11

lula11

sujets postés
0
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

bonsoir,
chez nous ça fait plusieurs semaines, voire plusieurs mois que la vidéo à la demande fonctionne mal voire pas du tout, j'ai contacté à plusieurs reprises le service client me disant que ça allait fonctionné mieux d'ici quelque temps, qu'ils sont victimes de leur succès, enfin plein de jolies excuses qui au bout du compte ne servent qu'à mettre de la poudre aux yeux car maintenant nous achetons un film 4,95€ tout de même, nous commençons à le visionner et au bout de 10mn de film; téléchargement interrompu!!! et si on se remet sur la 99 il y a inscrit: "prêt dans 14j" ouah génial plus cher au'au vidéo club mais on ne décide pas nous même quand on pourra le regarder!!!! j'aimerai trouver quelqu'un de professionnel, chose de plus en plus rare, qui me dise enfin la vérité, qu'ils ne sont pas capables de gérer, ou qu'au moins les infos remontent au bon service et qu'ils trouvent une solution, car le problème ne date pas d'hier, merci de bien vouloir me répondre!!!

cestmoi.bonjour
cestmoi.bonjour

cestmoi.bonjour

sujets postés
6
participations
9
Niveau
1
110 / 750
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour.
Il y a quelques semaines, lorsque je démarrais le téléchargement d'un film, je pouvais au bout d'une dizaine de secondes le visionner sans encombres, et un bandeau m'indiquait pendant le visionnage (après 20 à 30 minutes) que le téléchargement était terminé.

Depuis, cette méthode aboutit à "échec de téléchargement" après quelques minutes de visionnage, et le film est "en échec" sur le canal 99.

Idem pour M6 Replay.

Je me suis depuis aperçu qu'en lançant le téléchargement et en le laissant se terminer avant de démarrer le visionnage, tout se passait bien.

Côté Internet, mon débit est toujours le même (15Mb), et mon installation n'a pas évolué.

Les serveurs C+/CSat sont probablement saturés, aussi je vais essayer en début de matinée durant la semaine pour voir si différence il y a.

Sebastien.C
Sebastien.C

Sebastien.C

sujets postés
0
participations
432
Niveau
3
4530 / 5000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour cestmoi.bonjour,

J'ajoute aux questions pertinentes de renaudin les suivantes:
[list:2gytd3kz]
[*:2gytd3kz]Rencontrez-vous ces dysfonctionnements sur My TF1 ou M6 Replay?[/*:m:2gytd3kz]
[*:2gytd3kz]Ayant Orange, il est à présumer que vous disposez d'un ordinateur: quel est le fonctionnement?[/*:m:2gytd3kz][/list:u:2gytd3kz]
Sans réponse de votre part nous serons amenés à présumer que le fonctionnement est rétabli.

Sébastien.C Votre Expert Canal

renaudin
renaudin

renaudin

sujets postés
2
participations
7115
Niveau
6
77435 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Est ce que le décodeur indique un numéro d’échec sur le canal 99 dans la vignette de votre téléchargement ?

Avez vous essayer de lancer un téléchargement le matin pour voir si cela marcher ?