Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Sagemcom dtr94160s - init aleatoire

spasat
spasat

spasat

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Depuis quelques semaines j'ai des soucis avec mon décodeur Sagemcom DTR94160S.
En effet, de plus en plus souvent, à l'initialisation du décodeur, j'ai un message d'erreur comme quoi l'installation automatique n'a pu être réalisée et si je souhaite passer en mode de gestion collective.
Si je réponds non, le message d'erreur disparait et je retrouve mes chaînes sans soucis.
Si je réponds oui, une recherche se lance sans succès (normal... je suis en installation individuelle).

Je n'ai aucun soucis de réception, et le reboot (MAZ/réintialisation en valeurs d'usine) n'a rien changé...
Le plus gros soucis c'est qu'une fois j'ai lancé le reboot MAZ un soir quand j'avais ce soucis et je me suis retrouvé sans rien jusqu'au lendemain. Ni Canal, ni CanalSat !!! Ecran noir !!!

Ce soucis est aléatoire... un soir ça fonctionne, un autre j'ai ce message... (par exemple hier soir 18/10/2012). Mais ce problème est apparu depuis début Octobre.

Je pense que le problème vient des infos que cherche le décodeur à son initialisation... Canal aurait modifié quelquechose ?

Pouvez-vous m'aider ?

Cordialement,
Spasat

Participations

spasat
spasat

spasat

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Alors un p'tit retour pour vous donner la solution à mon problème.
En fait, les problèmes de réception étaient liés à la tête LNB de ma parabole.
Un technicien est donc intervenu et m'a changé la tête 0.5 (de 7 ans) par une tête 0.3... depuis plus de soucis!

Conclusion : en cas de soucis de réception, pensez à changer votre tête LNB si elle a déjà quelques années.

Cordialement,
Spasat

spasat
spasat

spasat

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Re-bonjour,

Cela va faire 2 jours que j'ai ce problème... toujours avec le même message à l'initialisation du décodeur, aussi bien avec la carte CanalReady, qu'avec la carte TNTSAT...
Si quelqu'un possédant le même décodeur avec le même soucis pouvait se manifester, ça me rassurerait.
N'hésitez pas et en plus ça me donnera des billes lorsque j'appelerai lundi l'assistance technique de Sagem.

Cordialement,
Spasat