Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Problèmes...

katastroff63
katastroff63

katastroff63

sujet posté
1
participations
9
Niveau
0
91 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
j'habite à Clermont-Ferrand et hier matin(1er jour des vacances scolaires avec mes filles et -5°c dehors)vers 7h, mon décodeur s'est éteint tout seul. Il s'est rallumé normalement, s'est mis à l'heure et s'est calé sur la mosaïque de la chaîne 0. J'ai pu zapper normalement pendant une trentaine de secondes mais sans avoir accès aux infos programmes ou au guide. Au bout de 30 secondes, le décodeur s'est éteint de nouveau, et il s'est rallumé, et j'ai pu zapper 30 secondes et il s'est éteint, et rallumé,... Et il a fait ça toute la journée. J'ai tout éteint, tout débranché pendant 1 heure dans la matinée mais ça n'a rien changé et vers 20h00 ça s'est arrêté et j'ai enfin pu profiter de ma télé, mais sans options.
Depuis, la barre de progression du programme en cours(quand on change de chaîne)ne s'affiche pas, le programme suivant non plus, quand j'appuie sur la touche "menu" de ma télécommande rien ne se passe, rien non plus sur la touche "guide"(mais le point rouge du décodeur clignote bien, donc les boutons de la commande fonctionnent). Je n'ai plus accès à mes téléchargements sur la chaîne 99, je n'ai plus accès aux films à acheter sur les chaînes 201 et plus. Et c'est que c'est sur ces chaînes que je suis sensé avoir accès à Rugby+ jeudi soir pour la journée de championnat.
Ayant déjà été privé de télé toute la journée de lundi avec mes enfants, j'aimerais bien avoir une solution à mon problème avant d'être privé aussi des matches de jeudi et de voir mes téléchargements disparaitre de la page avant d'avoir pu les regarder. La dernière fois que j'ai été privé des chaînes "canal plus le bouquet" pendant 96h(mais pas des autres chaînes), le service client m'a dit que ma parabole avait dû bouger et que je devais faire passer mon installateur d'antenne. Heureusement qu'un autre coup de vent providentiel l'a remise en place avant qu'il ne vienne et que j'ai pu décommander, sinon c'était à mes frais et pour rien. Ça serait sympa de m'épargner ce genre de réponses cette fois-ci, histoire de gagner du temps ;-) .
Merci beaucoup à tous ceux qui m'apporteront une réponse qui puisse me faire progresser.
TOF.

Participations

jack007

jack007

sujets postés
24
participations
1865
Niveau
5
20625 / 50000
points

Sans la liberté de blâmer, il n'est point d'éloge flatteur...

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Rhône Alpes

Bonsoir kata

Et pour demain allez l'ASM avec ou sans chat !

Merci de nous avoir informé de la fin de l'histoire c'est assez rare pour être souligné en plus avec humour.

Jack

katastroff63
katastroff63

katastroff63

sujet posté
1
participations
9
Niveau
0
91 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

encore merci.
A+

Bon bien voila tout est bien qui finit bien..il ne vous reste plus qu'appeler la mere Michel (qui a perdu son chat!!) :D
content pour vous ;) a+

katastroff63
katastroff63

katastroff63

sujet posté
1
participations
9
Niveau
0
91 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Je suis rentré de chez mon revendeur tout fier de moi avec mon nouveau décodeur et ma nouvelle carte à puce. Jusque là tout allait bien. Chez lui, le décodeur reproduisait les mêmes pannes qu'à la maison et il a pas mis 2 minutes avant de décider de me le changer. Il m'a expliqué comment le rebrancher et ce qui devait se passer à ce moment là. J'enlève le film plastique(j'aime bien sur un truc neuf, enlever le film plastique)et je branche, j'allume le décodeur à l'arrière et il commence son démarrage comme prévu. J'avais un petit sourire genre "ça marche, c'est cool...". 1ère étape, mémorisation des chaînes, ça le fait. 2ème étape,...pas eu le temps de voir laquelle c'était! Le décodeur qui s'éteint tout seul et qui se rallume...ARGHH! Après une syncope de quelques secondes(qui m'a évité de tuer le chat) je relance l'opération mais, les mêmes cause produisant les mêmes effets je me retrouve une nouvelle fois inanimé sur le sol du salon, le chat à côté de moi toujours vivant...et ne sachant même à quoi il venait d'échapper.

Bon, je n'ai plus trop le choix : mon revendeur ne peut rien faire de plus pour moi, par le net j'ai pas vraiment eu d'aide de canal et ce que les abonnés ont pu me dire ne m'aide plus, au point où j'en suis. Je vais donc reprendre mon téléphone et rappeler le service client(ô joie et bonheur :? ). Ça ne rate pas, Valérie, la dame qui me répond(au demeurant très gentille)me refait tout le truc "éteignez votre décodeur et rallumez le, ça marche pas? Alors éteignez le derrière avec l'interrupteur, ça marche pas non plus? Alors débranchez le, etc..." Je commençais à être de moins en moins patient et je pense que dans le ton de ma voix, ça a fini par s'entendre parce qu'elle aussi a commencé à devenir de plus en plus sèche(je la comprends). Et là, elle me dit : "éteignez votre décodeur à l'arrière, sortez la carte, rallumez le sans la carte, éteignez le à l'arrière sans la carte, remettez la carte et maintenez la touche "prog+" et la touche "veille" du décodeur tout en rallumant le décodeur à l'arrière." Le décodeur s'est mis à afficher "Scan secours". Valérie du service clients m'avait bien calmé, elle m'a dit qu'il y en avait pour une quinzaine de minutes et qu'ensuite je pourrais faire l'installation de mon décodeur. Vu que mon ton avait changé, le sien aussi et j'ai fini en la remerciant pour ses conseils et surtout sa patience...je crois bien qu'elle a souri en me disant au revoir. Mon décodeur à commencé à afficher Scan sat 1, puis Scan sat 2 jusqu'à au moins 45 ou 50, puis il a affiché Mise à jour et j'ai enfin pu faire l'installation, comme Valérie du service clients me l'avait dit. C'est dommage, on m'aurait dit ça quand j'avais encore l'ancien décodeur ça aurait évité que je le change mais tant pis.

Ce soir je regarde la télé et je suis bien content, c'est bête je sais mais je suis bien content quand même...

Merci beaucoup à ceux qui ont pris du temps pour me répondre et qui ont pu me faire progresser face à cette embuche.

Merci à bermcb, à Jack007 et bien sûr à Valérie du service clients...

Tiens, où est passé mon chat?...

pas de souci. ;)
tenez nous au courant
cdlt

katastroff63
katastroff63

katastroff63

sujet posté
1
participations
9
Niveau
0
91 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Je vais y passer dans la journée, en espérant qu'il ait du stock comme vous dîtes.
En tout cas, merci pour les réponses et le temps consacré à mon problème.
Je complèterai ce post en revenant de chez mon revendeur...
A suivre...

re
les mises a jour se font tous les jours à 4h00 du mat...Vous laissez bien votre decodeur en veille?
vous savez ,qd on a essayé toutes les procedures et que cela ne veut toujours pas le faire,c'est que le decodeur est en cause..faites le tester et si il ne fonctionne pas ,changez le carrément chez votre revendeur (si il a du stock)
cdlt

katastroff63
katastroff63

katastroff63

sujet posté
1
participations
9
Niveau
0
91 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Mais ce que je pense, depuis le temps que j'ai ce décodeur, c'est que c'est pas lui le problème.
Le problème c'est au niveau des infos qu'on lui envoie puisque à chaque fois que j'ai eu un soucis, il a fini par faire une mise à jour et tout s'est remis à marcher normalement... Et d'ailleurs, chaque matin depuis une bonne quinzaine de jours, le son était revenu au niveau du réglage de base. Ce qui veut dire qu'il s'est éteint et rallumé au moins une fois dans la nuit sans que je lui demande. Et à chaque fois il a fait une mise à jour(au moins sur le guide...) Je m'explique : avant, je pouvais accéder à la grille des programmes directement pendant quelques jours, puis je devais attendre plusieurs minutes sur la page où il était écrit "mise à jour en cours" et là, je pouvais de nouveau y accéder directement pendant plusieurs jours. Mais depuis que, chaque matin, le volume sonore revenait au niveau des réglages de base, j'ai pu accéder au guide directement sans attente et sans refaire de mise à jour... On travaillerait de l'autre côté de mon décodeur que ça m'étonnerait pas, et si on ne le reconnait pas et qu'on baratine le client suffisamment longtemps...on n'a pas à l'indemniser pour le service payant non fourni.(je rappelle que je suis Auvergnat et que chez nous, un sou c'est un sou! :-) )

katastroff63
katastroff63

katastroff63

sujet posté
1
participations
9
Niveau
0
91 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Oui, je l'avais mis sur un coup de raz le bol au réveil... Mais une fois vraiment réveillé, j'ai trouvé plus judicieux de l'enlever.
Cela dit, votre post semble être le plus constructif avec celui de Jack007.
Honnêtement, je me doutais un peu que ça finirait comme ça et je vais donc passer chez mon installateur faire tester mon décodeur.
Mais...

tiens votre post a disparu!!!

Bonjour Kata
vous ne devez pas payer suffisamment ;)
contactez le service clients pour proceder à l'echange du decodeur..
cdlt

katastroff63
katastroff63

katastroff63

sujet posté
1
participations
9
Niveau
0
91 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Voila ce qui me fait dire que c'est même pas la peine de l'essayer chez un pote, c'est comme à chaque fois que ça plante. Il finit par refaire une mise à jour et tout s'arrange... mais quand???
Et merci pour les supporters de l'ASM!

katastroff63
katastroff63

katastroff63

sujet posté
1
participations
9
Niveau
0
91 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Tout ce que j'ai gagné, c'est qu'il recommence à s'allumer et s'éteindre tout seul... Je n'ai donc plus du tout de télé maintenant, comme lundi! Pendant combien de temps? Si c'est comme lundi ça devrait durer pas loin de 12 heures. Tant pis pour les dinosaures...

jack007

jack007

sujets postés
24
participations
1865
Niveau
5
20625 / 50000
points

Sans la liberté de blâmer, il n'est point d'éloge flatteur...

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Rhône Alpes

Bonsoir supporter des jaunards !

Testez votre décodeur et sa carte chez un ami ou de préférence chez un installateur agrée CANAL pour savoir si c'est lui le problème ou l'installation.

Cordialement

Débranchez électriquement le décodeur & le Disque dur

:arrow: Retirez la carte

:arrow: Rebranchez le décodeur sans la carte

:arrow: Un message "insérez carte" apparait

:arrow: Avec les flèches faites Haut, bas, Gauche et droite.

:arrow: Le message de réinstallation doit apparaitre.Choisissez "Partielle"

:arrow: Remettez la carte et suivez les instructions

Tenez-moi informé

katastroff63
katastroff63

katastroff63

sujet posté
1
participations
9
Niveau
0
91 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

et comme je l'ai écrit dans mon message initial, la touche "menu" de la télécommande ne répond plus...

A partir de cette chaine faites :
Menu :arrow: Réglages :arrow: Config SAT :arrow: pointage antenne.

Comment est la qualité de signal pour la fréquence 12129 (affichée en haut à droite)

katastroff63
katastroff63

katastroff63

sujet posté
1
participations
9
Niveau
0
91 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

j'ai un écran noir, c'est tout.