Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

brefs coupures d'image depuis 2 jours (écran noir)

FM26
FM26

FM26

sujets postés
3
participations
13
Niveau
1
132 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je fais appel à vous car la hotline n'arrive pas à résoudre mon problème... Une 1/2 heure de hotline pour rien...

Depuis 3 jours, sur toutes les chaines, l'image se coupe pendant une fraction de seconde (écran noir), pas de coupure de son...
J'ai réinitialisé le décodeur, fait une installation partielle, vérifié le pointage satellite (valeurs 194 et 196)... Rien n'y fait.

Cela fait seulement 15 jours que nous sommes abonnés et ce décodeur montre vraiment des limites de fiabilité (contrôle du direct qui ne marche pas tout le temps, télécommande qui se bloque, parfois quand on zappe sur une chaine, il n'y a plus de son,...).

Le plus curieux c'est que Lundi soir, les coupures n'avaient pas lieu pendant le film (W9) mais seulement dès le retour des pubs... Maintenant c'est en permanence... Pas de fréquence d'apparition (ou plutôt disparition d'image) régulière. Cela semble aléatoire. Parfois rien pendant quelques minutes et parfois plusieurs coupures en quelques secondes...

Si on visionne une vidéo enregistrée sur le disque dur canal aucun problème (ce qui élimine un défaut de connectique)... (Branchement par péritel...).

Merci de votre aide.

Florent

Participations

FM26
FM26

FM26

sujets postés
3
participations
13
Niveau
1
132 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Le tuner TNT était un tuner séparé connecté via la péritel à la place du décodeur canal.

J'ai contacté le service assistance par téléphone et à priori le problème est résolu. Si la télé n'est pas réglée en 16/9 mais en 16/9 auto cela fait ce genre de bug avec le décodeur canal lorsqu'il est réglé en 16/9. N'ayant jamais eu ce genre de bug avec le décodeur TNT, ça ne m'a pas effleuré que le problème pouvait être aussi simple...

Je vous remercie car votre aide a permis à votre collègue au téléphone de trouver tout de suite la cause.

Cordialement.

Florent

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Ce n'est pas forcement le décodeur !

Sur le tuner de la Tv vous n'utilisez pas les mêmes sources.

Tuner pour la TV

Mais Entrée vidéo pour Canal+, donc le Pb peut être dû aussi à votre TV. (sur le circuit péritel)

Je vous conseille de contacter le service client pour un échange gratuit du décodeur, mais si le Pb persiste avec le nouveau décodeur c'est que cela vient forcement de votre TV.

Bonne fin de journée

FM26
FM26

FM26

sujets postés
3
participations
13
Niveau
1
132 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Rebonjour,

Pour résumer :

Décodeur en mode 4/3 pas d’interruption d'images.
Décodeur en mode 16/9 : interruption d'image quelque soit le câble péritel utilisé.

Test fait un un tuner TNT en mode 16/9 pas de souci.

Le problème vient donc bien du décodeur le cube...

Comment dois je procéder ?

Merci

FM26
FM26

FM26

sujets postés
3
participations
13
Niveau
1
132 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Test fait en mode 4/3 (réglage décodeur), le problème disparaît.

Test fait avec un autre cable péritel en mode 16/9, de nouveau problème de coupures. Cable hors de cause...

Je fait un test demain avec un tuner TNT en mode 16/9 pour voir si le problème se situe au niveau du décodeur ou de la télé...

Merci,

FM26
FM26

FM26

sujets postés
3
participations
13
Niveau
1
132 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

j'essaierai demain... Bonne soirée. Et merci de nouveau.

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Avez vous tout simplement changé le Cordon péritel ?

FM26
FM26

FM26

sujets postés
3
participations
13
Niveau
1
132 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

en timeshift, problème. Par contre, depuis que je suis passé en 4/3 RAS (pour le moment)... Si le problème est résolu est ce du au décodeur ou à la télé (que je dois changer)...

Je vous tiens au courant si problème résolu... JE vais devoir m'absenter ce soir mais demain mauvais temps donc j'aurais l'occasion de regarder...

Merci beaucoup pour votre aide...

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Et si vous utilisez le time-shifting (regarder en décalé) constatez-vous les mêmes coupures ?

Pour cela faites un retour arrière de quelques secondes.

Un dernier test aussi : mettez le format d'image en 4/3 juste pour voir si ce n'est pas un Pb de commutation.

Car pour le 16/9 une petite tension éclectique est envoyée sur une des broches de la péritel.

FM26
FM26

FM26

sujets postés
3
participations
13
Niveau
1
132 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Cela semblait s'améliorer en changeant d'entrée, mais le problème persiste. J'ai également changé le standard péritel (je suppose que cela veut dire passer en RVB ou en composite?). Problème récurrent...

Par contre si je regarde une vidéo du DD canal+ (qui passe par le même péritel) je n'ai pas ce problème...

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Avez-vous testé une autre entrée AV de votre téléviseur ?

Essayez également de modifier la standard péritel (pour faire un test)

Menu :arrow: Réglages :arrow: Image & son :arrow: Format image et mettez la dernière ligne en "pal"

FM26
FM26

FM26

sujets postés
3
participations
13
Niveau
1
132 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Oui le problème persiste même en passant sur le VCR...

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Essayez de connecter le décodeur sur l'autre péritel "vcr".

Attention pas de commutation sur cette prise, vous devez sélectionner la source "Av" manuellement avec la TLC de votre TV.

Dites moi si le Pb persiste ?

FM26
FM26

FM26

sujets postés
3
participations
13
Niveau
1
132 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir Farid,

Oui je viens de faire un test... Merci

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

dc on peut exclure un probleme d'installation (si cela a été bien fait)
et vous dites que vous avez re installé le decodeur..Vous pouvez demander un echange..si le probleme se reproduit ,il faudra aller chercher du coté de La LNB ou du pontage parabole.
cdlt

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Constatez vous le problème sur les chaines SD (600 et au delà) ?

FM26
FM26

FM26

sujets postés
3
participations
13
Niveau
1
132 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

oui, elle date d'à peine 15 jours...

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

votre installation est elle recente.??

FM26
FM26

FM26

sujets postés
3
participations
13
Niveau
1
132 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

aucun message d'erreur, juste un écran noir pendant une fraction de seconde... Son OK.

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

OK..est ce que vous avez un message d'erreur ou juste un ecran noir?
cdlt

FM26
FM26

FM26

sujets postés
3
participations
13
Niveau
1
132 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

pas de HDMi sur la télé...

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

re
oups..le detail m'a echappé!!je rebondis...pourquoi ne vous connectez vous pas via une cordon HDMI..vous bénéficirez ainsi de la HD..
cdlt

FM26
FM26

FM26

sujets postés
3
participations
13
Niveau
1
132 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bermcb a écrit:

Bonjour FM
ds un 1er temps ,essayez de changer de cordon HDMI...cela pourrait etre une cause possible.
cdlt

Bonsoir, j'ai précisé : branchement par péritel...

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonjour FM
ds un 1er temps ,essayez de changer de cordon HDMI...cela pourrait etre une cause possible.
cdlt