Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Perte de Signal Aléatoire sur Cube HD

masson.adrien
masson.adrien

masson.adrien

sujets postés
2
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

J'ai une installation avec 1 parabole double tête + 2 décodeur dans 2 pièces distinctes.

Actuellement le décodeur dans la chambre marche très bien.
Celui dans la salle marche aléatoirement.

Je m'explique. Celui-ci perd aléatoirement le signal. Dans les réglages antennes je ne capte plus le satellite Astra et le niveau est à 0.
Sans expliquer pourquoi, le signal revient et la TV aussi !!!!!!!!

La parabole + la tête ont été installé il y a 1 an par un antenniste agréé CanalSat lors d'un déménagement !

Je veux bien qu'il y ait un problème dans mon installation (s'il y en a un) mais alors pourquoi le décodeur reçoit aléatoirement de la réception signal ???

Dans l'attente de votre aide.

Participations

Bonjour masson.adrien,

Sans nouveau post de votre part, je considère ce sujet résolu, et verrouille ce sujet.

masson.adrien a écrit:

Actuellement le décodeur dans la chambre marche très bien.
Celui dans la salle marche aléatoirement.

masson.adrien a écrit:

Quand ça ne marche pas, ça ne marche pas avec aucun des 2 décodeurs.
Quand ça fonctionne ça fonctionne avec les 2 décodeurs.

Un peu ambigu!!!Avez vous subi des intemperies qui auraient fait bouger un peu la parabole...
Apparemment ,d'apres ce que vous decrivez ,on peut exclure un defaut des decodeurs..
cdlt

masson.adrien
masson.adrien

masson.adrien

sujets postés
2
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Test déjà effectué.
Quand ça ne marche pas, ça ne marche pas avec aucun des 2 décodeurs.
Quand ça fonctionne ça fonctionne avec les 2 décodeurs.

Bonjour Adrien
essayez de permuter les decodeurs et dites moi si vous observez la meme anomalie..
cdlt