Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Plus rien !!!

masson.adrien
masson.adrien

masson.adrien

sujets postés
2
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

Je rencontre des problèmes de perte de reception.
Aléatoirement plus de signal donc plus d'image et plus de son.
Aléatoirement tout revient a la normale !!

Ce n'est pas un problème de décodeur car j'ai une double tête et lorsque la 1ere TV ne fonctionne plus l'autre fonctionne très bien !

Que faire !!!!!!!?????

Participations

chinokun
chinokun

chinokun

sujets postés
0
participation
1
Niveau
0
12 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

j'ai le même problème!
équipé d'un cube et d'un media sat hd, le premier a de fortes perturbations depuis quelques jours.
pixellisation, problème de reception, écran noir tout ça en alternance alors qu' a certain moment tout marche sans souci
alors que sur le media sat hd aucun souci
les deux sont brancher sur la même parabole.
j'ai essayé votre manipulation, mais aucun changement
merci de me tenir informé d'une éventuelle solution

Bonjour,

Vous êtes certainement confronté à une suralimentation de la Tête LNB.

Merci de tester la manipulation suivante et de me tenir informé.

Pour le 2 eme décodeur :

Appuyez sur menu puis allez dans les Réglages.

Choisissez "config SAT" puis "paramètres de l'antenne".

Cochez pour la ligne "Alimentation Antenne" "Externe" puis validez.

Allumez vos 2 décodeurs puis dites-moi si cela fonctionne normalement.