Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

coupures

pes31
pes31

pes31

sujet posté
1
participations
0
Niveau
0
1 / 100
point
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

je rencontre depuis quelques temps des coupures de réception durant 2/3 secondes depuis mon appareil TNTsat. Mon démodulateur m' indique : "signal absent ou brouillé". Il s' agit d' un démodulateur Triax THR 9500.

Et ce toutes les 15 ou 30 minutes (je n' ai pas vraiment mesuré et je ne sais pas si c' est régulier).

En dehors de ça, tout marche très bien. La réception semble très bonne si l' on s' en fit à la jauge de réception de signal qui est au maximum. J' ai l' impression que ça ne vient pas de là...

Alors des soucis du côté de Canal, de cryptage??

Merci

Participations

Fabrice.R
Fabrice.R

Fabrice.R

sujets postés
0
participations
181
Niveau
2
1900 / 2000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour marcopolo69,

Je vous remercie pour votre contribution.

marcopolo69

marcopolo69

sujets postés
2
participations
4
Niveau
0
53 / 100
points

Rien n'est impossible à l'homme, tout ce qu'il ne peut pas faire...il le laisse!

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Rhône

A tous les possesseurs d'un TRIAX HD THR 9500.....
Une mise à jour par OTA aura lieu demain le 5 décembre 2012 pour pallier à ce phénomène de coupures d'image avec l’affichage: <<signal absent, mauvais ou crypté>>
(source TRIAX)
pour plus de détails allez voir : http://www.triax.fr/?alPage=&rkPage=&articleId

tristan51
tristan51

tristan51

sujets postés
21
participations
85
Niveau
2
926 / 2000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

pes31 a écrit:

Bonjour,

je rencontre depuis quelques temps des coupures de réception durant 2/3 secondes depuis mon appareil TNTsat. Mon démodulateur m' indique : "signal absent ou brouillé". Il s' agit d' un démodulateur Triax THR 9500.

Et ce toutes les 15 ou 30 minutes (je n' ai pas vraiment mesuré et je ne sais pas si c' est régulier).

En dehors de ça, tout marche très bien. La réception semble très bonne si l' on s' en fit à la jauge de réception de signal qui est au maximum. J' ai l' impression que ça ne vient pas de là...

Alors des soucis du côté de Canal, de cryptage??

Merci

Bonjour,le sujet à été évoqué sur le forum.C'est un problème de "surencryptage de canal.Un correctif est en cours de préparation pour votre décodeur.
Cordialement.