Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Pb de connexion WIFI depuis mise à jour du 13/11

traodroch
traodroch

traodroch

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous ,

mon matériel :
décodeur canal + le cube HD
box orange inventel reseau Wifi actif

Avant MàJ connexion bonne .
Apres MàJ , impossible de reconnecter, message patientez permanent , le décodeur ne trouve pas de réseau .
j'ai bien fait l'association ( appui 6secondes).
J'ai fait une réinstallation décodeur .

Y a t'il un Bug ??
merci

Participations

plouplounette
plouplounette

plouplounette

sujets postés
4
participations
7
Niveau
0
78 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai le même problème que tous sur ce forum -> pas de liaison wifi depuis la maj et sans réponse de la part des techniciens de canal +... C'est vraiment une honte car pour encaisser notre abonnement tous les mois, canal+ n'a aucun souci et s'il y en avait un, le problème serait vite résolu !
Question : les techniciens de Canal+ sont payés à quoi faire ?

eddyu2
eddyu2

eddyu2

sujets postés
2
participations
11
Niveau
1
116 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

HISTOIRE SANS FIN
de nouveau perte de la connexion :twisted: :evil:
on se moque de nous.
J'ai fait la même manip qu'hier "désactivation du wifi de ma box puis réactivation et reconnexion du décodeur" ET CA REFONCTIONNE WOUAHHHHHHHHHHHHHHHHHHHHHHHHHHHHH

MARRE MARRE MARRE

diti59
diti59

diti59

sujet posté
1
participations
12
Niveau
1
120 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Je n'ai plus de connexion wifi depuis septembre... et tout le monde s'en fou !
J'ai mis moulte messages qui sont restés sans réponse : eh oui ! toutes les cartes wifi ont grillé semble t-il en même temps, alors quoi faire ? Renvoyer le cube à canal à nos frais en recommandé et attendre sans tv pendant 15 jours, c'est ça ?
Mettez autant de message que vous voulez, rien ne changera, aucune solution ne sera apportée.
Bon courage à tous, bientôt vous comprendrez !

eddyu2
eddyu2

eddyu2

sujets postés
2
participations
11
Niveau
1
116 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

EUREKA connexion OK!!!!!!!! :mrgreen:
j'ai de nouveau réussi à reconnecter le décodeur avec ma box SFR.
La méthode que j'ai indiqué précédemment est toujours valide mais n'a fonctionné que temporairement pour certains et moi même, par contre il faut laisser ses réglages, puis hier soir j'ai désactivé le wifi de ma box puis réactivé et ensuite refait la connexion du décodeur et là MIRACLE connexion ok, essai téléchargement OK aussi, de nouveau un essai aujourd'hui tout semble OK téléchargement effectué lecture vidéo OK :o
Rappel du 26/11:
Bonjour à tous
je pense avoir trouvé la solution, pour moi cela a fonctionné.
Box sfr, aller dans les paramètre de la box "http://192.168.1.1"; puis onglet wifi et chiffrement.
Dans le pavé système au lieu de WPA Personnel (PSK) mettre WPA/WPA2 Personnel (PSK)
La connexion est quasi instantané.
Heureusement qu'il existe des forums car canal n'est plus ce que c'était j'y suis depuis 17 ans et j'ai vu la dégradation du service client, aujourd'hui nous ne sommes que des ***** à lait sous prétexte qu'ils ont le monopole mais attention messieurs de canal le quatar arrive et on va bien rigloler tout comme BEIN sport qui achète tout les droits.

eddyu2
eddyu2

eddyu2

sujets postés
2
participations
11
Niveau
1
116 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous
effectivement je pensais avoir résolu le pb mais pour moi également cela a fonctionné que temporairement j'ai réussi à me reconnecter une fois mais depuis rien, par contre sur le resaue sfr public ou fonera la connexion se fait mais on se retrouve avec une page sfr/fon quand on veut telecharger demandant notre identifiant mais impossible de rentrer quoi que se soit car pas de clavier virtuel, de plus en plus fort !

lobell
lobell

lobell

sujets postés
0
participations
6
Niveau
0
62 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bon finalement la solution de eddyu (passser en wpa/wpa2) n'a marché que temporairement, à nouveau perte wifi et déconnexion disque dur... matériel bugué et pourtant on le loue au prix fort...

marcobello
marcobello

marcobello

sujets postés
3
participations
47
Niveau
1
495 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,
Quelqu'un a-t-il une solution pour la freebox V5 ?
Merci

DEDOURS59400
DEDOURS59400

DEDOURS59400

sujets postés
0
participations
2
Niveau
0
20 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir, Merci pour ces infos qui semblent faire avancer la résolution de ce pb de connexion.
Pouvez vous m'indiquer comment il est possible de mettre "WPA/WPA2 Personnel (PSK)" ?
Sur ma page Inventel j'ai uniquement les options suivantes :
Sécurité :

  • WEP ou WPA (mixte)
  • WPA
  • WEP
  • Aucune.
  • Bref je ne trouve pas l'option "wpa2". Et le logiciel livebox semble bien à jour...
    Merci d'avance pour les solutions des uns et des autres !

lobell
lobell

lobell

sujets postés
0
participations
6
Niveau
0
62 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

par eddyu2 le 26 Nov 2012, 16:58

Bonjour à tous
je pense avoir trouvé la solution, pour moi cela a fonctionné.
Box sfr, aller dans les paramètre de la box "http://192.168.1.1"; puis onglet wifi et chiffrement.
Dans le pavé système au lieu de WPA Personnel (PSK) mettre WPA/WPA2 Personnel (PSK)
La connexion est quasi instantané.
Heureusement qu'il existe des forums car canal n'est plus ce que c'était j'y suis depuis 17 ans et j'ai vu la dégradation du service client, aujourd'hui nous ne sommes que des ***** à lait sous prétexte qu'ils ont le monopole mais attention messieurs de canal le quatar arrive et on va bien rigloler tout comme BEIN sport qui achète tout les droits.
-----------------
merci EDDYU2 cette solution m'a permis de reconnecter le wifi, je teste un téléchargement pr voir si c stable et vous tiens au courant (et zéro pointé pr les "experts c+" qui préfèrent répondre aux sujets des gens contents qui n'ont pas besoin d'aide ou qui se sont trompés de rubrique...
lb
EDIT : l'enregistrement a marché, confirmation que la solution fonctionne. merci.

noche59
noche59

noche59

sujet posté
1
participations
9
Niveau
0
95 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

un grand bravo à toi, eddyu2 , car tu as trouvé la soluce à ce pb de connexion wifi !
je viens de l'essayer...et CA MARCHE !!!!
Félicitations !
En effet, depuis la mise à jour des programmes, je n'avais plus de connexion wifi, alors que ma box est détectée. J'ai cherché sur le forum, procédé à l'échange du décodeur, sans succès (mon revendeur m'a dit qu'il en avait échangé 40 en 15 jours...)J'avais donc prévu d'appeler Canal et de leur écrire, mais je n'ai rien fait parce que de très nombreux abonnés se plaignent de ce pb, et les quelques techniciens de canal leur racontent n'importe quoi, et sont, eux, aux "abonnés absents"...
De plus , j'ai rencontré d' autres problèmes avec ce décodeur wifi et envoyé de nombreux courriers. Des" techniciens" sont même venus à mon domicile !
J'ai changé le décodeur 4 fois depuis 3 ans. Ce n'est plus acceptable...
Pour conclure, je partage tout à fait ton avis et celui de Traodroch concernant le football, je suis aussi abonné depuis 17 ans ! Rien de plus à ajouter...
La prestation de canal n'est plus à la hauteur du prix de l'abonnement...nous seuls, abonnés, savons ce qu'il nous reste à faire...
Grâce à toi, j'ai donc économisé du temps et de l'argent !
Encore Merci !

hawk89
hawk89

hawk89

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

même problème la connexion WiFI fonctionnait sans problème et depuis quelques jours impossible de se connecter que ce soit avec le clé Wap de ma BBOX bouygue ou avec le système simplifié d'appairage.

je demande de l'aide ou une solution car visiblement le décodeur ne peut se connecter en WIFI alors qu'il détecte le réseau correctement.

le decodeur est à changer ??

comment contacter canal +

merci de la réponse

sergent malone
sergent malone

sergent malone

sujets postés
0
participations
2
Niveau
0
21 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

eddyu2 a écrit:

Bonjour à tous
je pense avoir trouvé la solution, pour moi cela a fonctionné.
Box sfr, aller dans les paramètre de la box "http://192.168.1.1" puis onglet wifi et chiffrement.
Dans le pavé système au lieu de WPA Personnel (PSK) mettre WPA/WPA2 Personnel (PSK)
La connexion est quasi instantané.
Heureusement qu'il existe des forums car canal n'est plus ce que c'était j'y suis depuis 17 ans et j'ai vu la dégradation du service client, aujourd'hui nous ne sommes que des ***** à lait sous prétexte qu'ils ont le monopole mais attention messieurs de canal le quatar arrive et on va bien rigloler tout comme BEIN sport qui achète tout les droits.

Merci eddy,
En effet j'ai fait les changements de chiffrement et là euréka connexion instantanée. j'espère que ça va durer et j'espère que les techniciens de canal lisent un peu les messages des forums pour être un peu plus pointus sur leurs interventions; car quand on voit qu'on paye pour rien heureusement qu'il y a des personnes comme toi pour échanger des solutions.

merci encore

sergent malone
sergent malone

sergent malone

sujets postés
0
participations
2
Niveau
0
21 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Idem pour moi avec la box sfr - lundi dernier appel au technicien (payant) et mêmes manipulations sans effet.
Comme je suis têtue, j'ai réessayer à de multiples reprises et j'y suis enfin arrivé en faisant connexion avancée et hier de nouveau tout à refaire et échec de connexion à chaque fois.
Là je baisse un peu les bras et quand je vois qu'ils nous sollicitent ++ par téléphone et par courrier pour le multi -écrans, je me demande si je ne vais pas résilier.

En plus j'ai rugby plus et samedi soir il a fallu attendre plus d'une demi-heure pour avoir accès au matchs.
:evil: :evil: :evil:

traodroch
traodroch

traodroch

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous les utilisateurs de ce sujet.Je suis toujours dans le même état depuis l'ouverture de ce sujet.
Mon abonnement arrive à terme très bientôt , cela va m'aider à résilier le contrat , le vase va déborder comme on dit .
16 ans d'abonnement principalement pour le foot et le foot aujourd'hui sur canal se resume au PSG (état d'esprit et argent ).Plus une image du Barça , le club qui donne du plaisir à regarder(je vais essayer d'aller au camp nou!).Pour moi c'est le mauvais choix de canal .
On nous sert des émissions de plus en plus "réchauffées"
salut à tous

DEDOURS59400
DEDOURS59400

DEDOURS59400

sujets postés
0
participations
2
Niveau
0
20 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
J'ai la même panne de connexion wifi depuis la mise à jour du logiciel. Tout fonctionnait parfaitement avant.
Ai réinstallé complètement le cube, réinstallé ma livebox inventel, suivi à la lettre toutes les indications (mode association, paramètres wpa etc, essayé les divers modes de connexion "facile" ou détaillé avec nom de réseau et numéro de clé de sécurité...)
Ca fonctionne avec des prises cpl mais ça ne fonctionne plus en wifi, alors que j'ai d'autres appareils connectés en wifi sur la box orange inventel.
Pour moi, c'est forcément lié à ce nouveau logiciel.
Quelqu'un peut il me renseigner sur la manip à effectuer ? Merci beaucoup aux uns et aux autres :-)

michael27400
michael27400

michael27400

sujets postés
2
participations
9
Niveau
1
114 / 750
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Meme probleme de connexion du wifi mais également en ethernet (bbox adsl). Ce qui est le plus bizarre c'est le demo qui indique "veuillez patienter" sur les 2 modes de connexion.
Si je l'éteins et le rallume, et si je vais dans le menu (demo raccordé par ethernet) sans faire d'installation de raccordement via le menu , celui-ci me m'indique quand meme qu'il est raccordé (par contre pour le wifi pas possible).
Service "a la demande" fonctionne bien. Bug toujours présent meme si on fait une réinstallation partielle et complete.
Probleme apparu il y a 2 mois, je ne fais pas d'échange car celui-ci fonctionne bien malgré cela.
Bien à vous.

jeffchristine
jeffchristine

jeffchristine

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous

Je suis également dans la même situation ..je n'ai plus de liaison Wifi entre mon décodeur satellite HD (cube C+) et ma livebox SAGEM2 alors que cela fonctionnait il ya deux jours encore pour la toute première fois suite à un appel avec technicien et 30 minutes de palabres. Ce technicien, à qui je rend homage, avait d'ailleurs fait l'effort de me rappeler après qu'une coupure "règlementaire" ait abrégée notre conversation "payante".

J'ai eu beau ce jour,refaire la manip que nous avions fait ensemble : éteindre le cube C, retirer la carte, rallumer le cube, remettre la carte , rien n'y fait, le cube lit bien le réseau existant (4 barres en réception) mais ne reconnait pas la liasion wifi après l'introduction de la cle de sécurité sous 26 chiffres.
J'ai également 3 PC sur la livebox en wifi sans aucun pb de détection.

Merci aux techniciens système de C+ de comprendre et de nous proposer des solutions à ce pb qui est donc assez étendu!!!
0/ Défaillance carte ..effet thermique sur des composants cles ?
1/ Pourquoi nous demander d'éteindre de retirer la carte..processus d'initialisation, de synchronisation ou de détection non ou mal maitrisé ?
2/ Codification de la cle trop longue dans un temps limite imparti=> réduire la "taille de clef" pourrait il aider..
3/ Enfin comprendre pourquoi un jour cela marche et le lendemain tout est à refaire ..qu'elles sont les données dynamiques qui peuvent être amenées à être modifier ou se perdre : soit en sauvegarde dans le décodeur soit dans la livebox??

eddyu2
eddyu2

eddyu2

sujets postés
2
participations
11
Niveau
1
116 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

et voilà de nouveau echec de connexion alors qu'il ya 4 jours je pensais avoir résolu le problème mais non il faut encore que je me démerde seul à la bidouille MERCI CANAL :twisted:

blackbass81
blackbass81

blackbass81

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir, je me retrouve moi aussi dans votre situation. "Connexion internet à échouée" message que je peux lire 9 fois sur 10 pour me connecter a canalplus à la demande... la 10 ème fois je me connecte mais le lendemain c'est retour à la case départ... Problème récurrent visiblement... Mon message n'apporte pas de réponse mais si tous on met un message dans ce sens peut être qu'on se pressera le pas pour nous répondre... Tant qu'on est patient tout va...mais faut pas pousser mémé dans les ortis!!!

eddyu2
eddyu2

eddyu2

sujets postés
2
participations
11
Niveau
1
116 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous
je pense avoir trouvé la solution, pour moi cela a fonctionné.
Box sfr, aller dans les paramètre de la box "http://192.168.1.1"; puis onglet wifi et chiffrement.
Dans le pavé système au lieu de WPA Personnel (PSK) mettre WPA/WPA2 Personnel (PSK)
La connexion est quasi instantané.
Heureusement qu'il existe des forums car canal n'est plus ce que c'était j'y suis depuis 17 ans et j'ai vu la dégradation du service client, aujourd'hui nous ne sommes que des vaches à lait sous prétexte qu'ils ont le monopole mais attention messieurs de canal le quatar arrive et on va bien rigloler tout comme BEIN sport qui achète tout les droits.

jauneorange17
jauneorange17

jauneorange17

sujet posté
1
participations
7
Niveau
0
70 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Toujours pas de réponse au problème de wifi , on se fiche vraiment de nous , je me désabonne en avril 2013 , faites comme moi !!!!! et je vais écrire à 65 millions de consommateurs

rick_hunter83
rick_hunter83

rick_hunter83

sujets postés
3
participations
6
Niveau
0
62 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

même probleme.
décodeur canalsat hd avec disque dur. après 3 recherches de réseau il a trouvé le mien. une fois le clé entrée et valider je suis en attente de connexion au réseau. j'ai une ps3 sur le même meuble que le décodeur et elle est connectée en wifi.
donc vu le nombre de messages le problème vient bien de canal et de sa mise à jour car avant ça fonctionnait très bien
je ne peux même plus programmer d'enregistrements, j'ai constamment un echec après minute d'enregistrement

frederic.delage
frederic.delage

frederic.delage

sujets postés
3
participations
4
Niveau
0
41 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Ah je vois que je ne suis pas le seul !
J allais partir a darty pensant que ma carte reseau du cube est grillee car meme avec cable ethernet ne fonctionne pas !

jauneorange17
jauneorange17

jauneorange17

sujet posté
1
participations
7
Niveau
0
70 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

J attends toujours une reponse a mon probleme ????????

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74757 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

jauneorange17 a écrit:

je ne suis pas le seul dans ce cas j'ai lu un nombre incalculables de doléances à ce sujet , me dites pas que toutes les cartes wifi des décodeurs ont grillées en même temps ????????????????

moi je ne vous dit rien ,j'essaie juste de vous aider..
cdlt

jauneorange17
jauneorange17

jauneorange17

sujet posté
1
participations
7
Niveau
0
70 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

je ne suis pas le seul dans ce cas j'ai lu un nombre incalculables de doléances à ce sujet , me dites pas que toutes les cartes wifi des décodeurs ont grillées en même temps ????????????????

jauneorange17
jauneorange17

jauneorange17

sujet posté
1
participations
7
Niveau
0
70 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

j'ai tout essayé comme beaucoup d'abonnés et rien ne change , on se fiche de mous

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74757 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonjour jaune..
avez vous essayé de faire une re installation de votre decodeur??
cdlt

jauneorange17
jauneorange17

jauneorange17

sujet posté
1
participations
7
Niveau
0
70 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Cela fait plus de 20 ans que je suis abonné à canal plus et plus de 10 ans à canalsat mais là j'en ai raz le bol , c'est la goutte d'eau ........

jauneorange17
jauneorange17

jauneorange17

sujet posté
1
participations
7
Niveau
0
70 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Je reviens sur ce problème de connection wifi , apparement tout le monde s'en fiche à canal , nous payons et rien avance , les réponses sont évasives et jamais ciblées sur les questions que l'on pose , donc si rien ne bouge ( faites comme moi ) résiliez votre abonnement , ma date anniversaire c'est avril 2013 et ç est décidé je résilie , marre de payer et que l'on nous laisse sans réponse ' Je confirme mon problème depuis la mise à jour du 13/11 je n'ai plus de connection wifi sur mon décodeur alors que tous mes appareils connectés en wifi ne rencontrent aucun problème