Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Activation de mon abonement, je ne sais plus quoi faire...

jackphilou
jackphilou

jackphilou

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Décodeur reçus jeudi et installé vendredi matin.

Activation en ligne, hier vers 12h00, terminal laissé sur Canal +.
14h00 toujours pas de droits je me connecte au tchat ou l'on me fait tout débrancher et rebrancher, puis contrôle de mon numéro de carte et l'on me dit de rester au moins 2h00 sur 13ième Rue, le serveur doit avoir des lenteurs me dit on mais si cela ne fonctionne pas on me conseille d'appeler le service technique passé ce délais.
16h30, toujours pas de droits j'appelle donc le service technique, 20 minutes d'attente, nouvelle vérification de la carte et des branchements, la on me dit que le serveur doit encore avoir des lenteurs et la validation peut prendre jusqu'à 24h00, on me conseille de rester sur D8.
Le terminal est donc resté allumé toute la nuit et ce matin toujours pas de chaines et pas de droits.
Je lance donc une réactivation des droits vers 08h15 ce matin avant de partir en course en laissant le terminal sur Canal +.
A mon retour vers 11h00 toujours pas de droits, je laisse donc le terminal allumé.
Vers 12h00 je décide de téléphoner au service clients n'ayant toujours pas d'images, 25 minutes d'attentes quelques blablas et la charmante demoiselle décide de me passer un technicien.
J'ai eu la chance de m'entendre dire bonjour et là un message me dit que la communication doit être coupé suivant la réglementation car cela fait 30 minutes que je suis en ligne... :cry:
Je décide donc de rappeler mais la je suis resté en attente 30 minutes avant de me faire raccrocher au nez... :cry:
Ayant vu un message dans cette rubrique avec une personne qui a eu des problèmes de droit suite à son activation d'hier j'ai suivis exactement la même procédure mais pour l'instant à 14h15 je n'ai toujours pas de droits.

Je précise que le terminal fonctionne correctement sur la mosaïque et sur Canal + lors des périodes en clair.

Par contre pour pouvoir utilisé la télécommande je dois me trouver à 5cm du récepteur et masquer l'afficheur sinon elle refuse obstinément de fonctionner, cela m'a d'ailleurs pris un bon moment avant de comprendre ceci...

Je ne sais plus trop quoi faire, tout remballer et retourner chez Canal ? ou aurais je la chance de trouver une personne qui voudra bien accorder une attention particulière à mon cas ?

D'avance merci à ceux qui prendront le temps de lire mon message.

Participations

jackphilou
jackphilou

jackphilou

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Merci pour cette astuce qui fonctionne correctement, testé depuis 2 jours sans soucis.

Je peux donc profiter maintenant de mon décodeur et des programmes Canal + / Canalsat.

Merci pour votre aide.

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour ,

Essayez l'astuce de Titou81400, je vous joins le lien .

Cliquez Ici

jackphilou
jackphilou

jackphilou

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Oui le téléviseur est bien un LG, mais le capteur de lumiére était déjà désactivé.

Un appel hier soir au service technique, réponse rapide et surtout personne motivé et dynamique, test télé éteinte et dans ce cas la télécommande fonctionne certe mais ce n'est pas ce qu'il y a de plus pratique de regarder une télé éteinte...

Essai de différente position du décodeur avant dans trouver une qui permet le fonctionnement du décodeur, qui se retrouve donc de profil, afficheur masqué contre la paroi du meuble et superbe vu sur les câbles à l'arrière du démodulateur... ça fonctionne certe mais je n'ai plus d'affichage et la vu du décodeur n'est pas franchement des plus agréables...

Cela gache quand même pas mal l'expérience...

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Quelle est la marque de votre téléviseur ? LG ?

Sur certaines TV, le capteur de lumière peut gêner le fonctionnement de la télécommande, désactivez cette option dans la menu de votre TV puis dites moi si cela fonctionne normalement ?

jackphilou
jackphilou

jackphilou

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

J'ai tenté la réinstallation partielle également mais sans succès.

La télécommande ne semble pas fonctionner correctement, la diode de contrôle sur le démodulateur ne s'allume d'ailleurs pas quand celle ci ne fonctionne pas, bien évidement j'ai testé le changement de piles avec des marques différentes mais sans résultats.

L'alternative que j'ai trouvé pour le moment et d'utiliser l'Ipad et l'application Canaltouch qui fonctionne parfaitement.

La télécommande doit donc effectivement avoir un problème, mais bon c'est assez déconcertant lors de l'installation puisqu'il est impossible de savoir si cela vient du démodulateur ou de la télécommande.

Je vais donc voir pour contacter le service technique mais j'avoue que les contacts déjà tentés mon plus que refroidi, une prise de contact de la part de Canal pour voir si l'installation c'est bien déroulé serait un + de la part du service client dans le suivi de l'abonné.

francesco
francesco

francesco

sujets postés
37
participations
249
Niveau
3
2299 / 5000
points

PANASONIC LED 119 cm HD WIFI LCD Funaï 82cm Freebox V6 révolution SHARP LED 102 cm TNTsat Vu+

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bizarre la télécommande fonctionne nickel...
Avez-vous déjà essayé de changer les piles pour voir ?
Sinon ré-installation partielle du décodeur et si cela ne fonctionne pas m'a foi fait rappeller la hotline pour un éventuel changement de la télécommande...

jackphilou
jackphilou

jackphilou

sujet posté
1
participations
4
Niveau
0
40 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

C'est ce que j'ai fait une nouvelle fois en fin d’après midi et cela semble enfin avoir fonctionné, les droits sont maintenant là et les chaines fonctionnent.

Plus de 30 heures entre 1ére mise en route et la 1ére image ce n'est pas ce qu'il y a de plus conviviale...

Maintenant il faut apprendre à se battre avec la télécommande... Par exemple il est impossible d'accéder à ce menu sans que celle ci ne soit à moins de 2cm du récepteur et encore il faut vraiment insister pour pouvoir passer d'une otpion à l'autre.

Comment se fonctionnement est il tolérable de la part des abonnés... Existe t'il une solution alternative, autre télécommande, déport, modification ?

En tout cas merci pour votre aide.

Bonsoir Jack....
refaites a nouveau une reactivation des droits .Une fois faite ,resintallez votre decodeur
menu>reglages>mise a jour >installation>totale et laissez vous guider..une fois fait ,mettez vous sur le canal 20 pour les anciennes offres et 63 pour les nouvelles offres
dites moi
cdlt