Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Absence de son en HDMI

orely031
orely031

orely031

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Depuis peu, lorsque je branche mon boitier en HDMI, je n'ai plus de son. J'ai contrôlé le câble et il fonctionne. En revanche, lorsque je branche le boitier avec un câble péritel, je n'ai aucun problème de son. Que dois-je faire?
Merci.

Participations

Herve.G
Herve.G

Herve.G

sujet posté
1
participations
358
Niveau
3
3700 / 5000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

orely031 a écrit:

Je viens de faire une réinitialisation du décodeur et ça remarche! :P

Bonjour orely031,

Si vous n'avez pas d'autres questions, je vous laisse passer votre sujet en "Résolu", je le verrouillerai ensuite.

orely031
orely031

orely031

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Je viens de faire une réinitialisation du décodeur et ça remarche! :P

orely031
orely031

orely031

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

bermcb a écrit:

Bonjour orely
allez ds menu>reglages>image et son>activez ou desactivez "activation dolby digital sur sortie HDMI"
cdlt

Bonjour, je n'ai que cette proposition: "activation dolby digital". Je l'ai activé mais aucune amélioration.
Merci.

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74697 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonjour orely
allez ds menu>reglages>image et son>activez ou desactivez "activation dolby digital sur sortie HDMI"
cdlt

orely031
orely031

orely031

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Depuis peu, lorsque je branche mon boitier en HDMI, je n'ai plus de son. J'ai contrôlé le câble et il fonctionne. En revanche, lorsque je branche le boitier avec un câble péritel, je n'ai aucun problème de son. Que dois-je faire?
Merci.